<!DOCTYPE html>
<html lang="es">
    <head>
        
    
    <!-- Google Analytics Content Experiment code -->
    

        <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<meta property="fb:app_id" content="132458616779447"/>

    <meta name="google-site-verification" content="0gTflDiPf0X_sFX5_GBt9YVug6bkoBiEP8EC7pVwmsE"/>
    <meta name="msvalidate.01" content="D375AA3ABE2D0ECDEBDF7229FB9CDA8E"/>

    
<title>Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados en Debate A Fondo en mp3(05/06 a las 12:38:24) 01:17:10 19076107  - iVoox</title>
<meta name="description" content="Escucha y descarga los episodios de Debate A Fondo gratis. El bravucón y troglodita Trump, ése que decía que la OTAN es obsoleta, pasa a liderarla. Nada nuevo. Exige a los aliados rascarse el bolsillo y alc...  Programa: Debate A Fondo. Canal: Enfoque Crítico. Tiempo: 01:17:10 Subido 05/06 a las 12:38:24 19076107 "/>
<meta name="keywords" content="españa, psoe, ciudadanos, podemos, capitalismo, trump, unidos podemos, Debate Directo, Política, economía y opinión, Debate Fondo capitalismo sirvientes desenmascarados"/>
    <meta property="og:url" content="http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <meta property="og:title" content="Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados"/>
    <meta property="og:description" content="Escucha y descarga los episodios de Debate A Fondo gratis. El bravucón y troglodita Trump, ése que decía que la OTAN es obsoleta, pasa a liderarla. Nada nuevo. Exige a los aliados rascarse el bolsillo y alc...  Programa: Debate A Fondo. Canal: Enfoque Crítico. Tiempo: 01:17:10 Subido 05/06 a las 12:38:24 19076107 "/>
    <meta property="og:site_name" content="iVoox"/>
    <meta property="og:type" content="ivooxaudiokiosko:audio"/>

    <meta property="og:image" content="https://static-1.ivooxcdn.com/audios/6/9/9/8/2411496658996_XXL.jpg"/>
    <meta property="og:image:secure_url" content="https://static-1.ivooxcdn.com/audios/6/9/9/8/2411496658996_XXL.jpg"/>
    <meta property="og:image:type" content="image/jpeg"/>
    <meta property="og:image:width" content="1400"/>
    <meta property="og:image:height" content="1400"/>

    

    <meta name="twitter:card" content="player"/>
    <meta name="twitter:site" content="@ivoox"/>
    <meta name="twitter:player" content="https://www.ivoox.com/player_ej_19076107_5_1.html?data=kp6dmZuVdJihhpywj5WVaZS1kpySlaaVdI6ZmKiak5KJe6ShjoqkpZKRaZi3jqnSxMbYqYy1jKvc0MnTb46fptGYxcbUrdXVzc7gz9SPvYzn1tiY1c7WusrZz9nS1YqWh4zYxtjS0JKJe6ShjoqkpZKU"/>
    <meta name="twitter:player:width" content="435"/>
    <meta name="twitter:player:height" content="450"/>
    <meta name="twitter:image" content="https://static-1.ivooxcdn.com/audios/6/9/9/8/2411496658996_XXL.jpg"/>
    
    <meta name="twitter:description" content="Escucha y descarga los episodios de Debate A Fondo gratis. El bravucón y troglodita Trump, ése que decía que la OTAN es obsoleta, pasa a liderarla. Nada nuevo. Exige a los aliados rascarse el... "/>
    <meta name="twitter:domain" content="ivoox.com"/>
    <meta name="medium" content="video"/>
    <meta name="audio_type" content="audio/mp3"/>





<link rel="shortcut icon" href="https://www.ivoox.com/favicon.ico"/>



    
                        <link rel="canonical" href="https://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
            

    <link rel="alternate" hreflang="es-es" href="https://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="es-gb" href="https://gb.ivoox.com/es/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="es-us" href="https://us.ivoox.com/es/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="en-es" href="https://www.ivoox.com/en/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="en-gb" href="https://gb.ivoox.com/en/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="en-us" href="https://us.ivoox.com/en/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="pt-es" href="https://www.ivoox.com/pt/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="pt-gb" href="https://gb.ivoox.com/pt/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="pt-us" href="https://us.ivoox.com/pt/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="fr-es" href="https://www.ivoox.com/fr/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="fr-gb" href="https://gb.ivoox.com/fr/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="fr-us" href="https://us.ivoox.com/fr/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="de-es" href="https://www.ivoox.com/de/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="de-gb" href="https://gb.ivoox.com/de/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
    <link rel="alternate" hreflang="de-us" href="https://us.ivoox.com/de/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>

        <link href="http://static-1.ivooxcdn.com/css/ivx-p.min.css?1493740448" rel="stylesheet" type='text/css'>





                <div id="cookies_message">
    <p>Utilizamos cookies propias y de terceros
para mejorar tu experiencia de navegación.
Si continuas navegando, consideramos
que aceptas el uso de cookies.</p>
	<div class="pull-left">
   		 <a href="javascript:void(0);" onclick="$('#cookies_message').hide();">Aceptar</a>
    </div>
    <div class="pull-right">
    	<a href="http://www.ivoox.com/cookies_iw.html">Más información</a>
    </div>
    <div class="clearfix"></div>
</div>
    


    <!-- Facebook Pixel Code -->
    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','172015666501689');fbq('track',"PageView");</script>
    <noscript><img height="1" width="1" style="display:none" alt='Facebook image' src="https://www.facebook.com/tr?id=172015666501689&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->



        
                        <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>



    
        <script type='text/javascript'>googletag.cmd.push(function(){var mappingMainColumn=googletag.sizeMapping().addSize([1500,768],[[970,250],[728,90]]).addSize([1100,690],[728,90]).addSize([970,480],[728,90]).addSize([760,480],[728,90]).addSize([0,0],[[320,100],[320,50]]).build();var mappingListTop=googletag.sizeMapping().addSize([1024,768],[[970,250],[728,90]]).addSize([970,480],[728,90]).addSize([760,200],[728,90]).addSize([490,200],[468,60]).addSize([0,0],[[300,250],[320,100]]).build();var mappingListFooter=googletag.sizeMapping().addSize([1024,768],[[970,250],[728,90]]).addSize([760,200],[728,90]).addSize([490,200],[468,60]).addSize([0,0],[300,250],[300,600]).build();var mappingCard=googletag.sizeMapping().addSize([1100,768],[[336,280],[300,250]]).addSize([995,400],[300,250]).addSize([0,0],[336,280]).build();var mappingListPageHeader=googletag.sizeMapping().addSize([1100,768],[[336,280],[300,250]]).addSize([995,400],[300,250]).addSize([0,0],[336,280]).build();var mappingProgramPageHeader=googletag.sizeMapping().addSize([1100,768],[[336,280],[300,250]]).addSize([995,400],[300,250]).addSize([0,0],[336,280]).build();var mappingChannelPageHeader=mappingProgramPageHeader;googletag.defineSlot('/1019149/x_related',[300,250],'div-gpt-ad-1496247577648-0').addService(googletag.pubads());googletag.defineSlot('/1019149/x_audio_300x250',[[336,280],[300,250]],'div-gpt-ad-1444398405884-0').setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/1019149/x_audio_adaptable',[[970,250],[468,60],[320,100],[320,50],[728,90],[300,250]],'div-gpt-ad-1444398536307-0').defineSizeMapping(mappingMainColumn).setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.defineSlot('/1019149/teads_tag',[1,1],'div-gpt-ad-1427381112811-0').addService(googletag.pubads());googletag.defineSlot('/1019149/x_audio_footer',[[970,250],[728,90],[320,50],[468,60]],'div-gpt-ad-1458551822986-0').defineSizeMapping(mappingMainColumn).setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.pubads().setTargeting("subcat","Política economía y opinión");googletag.pubads().setTargeting("location","fichaaudio");googletag.pubads().setTargeting("categoria","Actualidad y Sociedad");googletag.pubads().setTargeting("canal","");googletag.pubads().setTargeting("logged","false");googletag.pubads().setTargeting("env","production");googletag.pubads().setTargeting("idaudio","19076107");googletag.pubads().setTargeting("debug","false");googletag.pubads().setTargeting("showinread","true");googletag.enableServices();});</script>



    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setCustomVar',1,'relacion','noregistrado',1]);_gaq.push(['_setCustomVar',3,'contenido','audio',3]);_gaq.push(['_setCustomVar',2,'categoria','Política, economía y opinión|Política, economía y opinión|Podcasting',3]);_gaq.push(['_setCustomVar',4,'identificador','19076107',3]);_gaq.push(['_setCustomVar',5,'site','new',1]);_gaq.push(['_setAccount','UA-5520448-1']);_gaq.push(['_trackPageview']);_gaq.push(['_trackPageLoadTime']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>

    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5520448-14','auto');ga('send','pageview');</script>

    <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'es'}
    </script>

            </head>

    
            

        <!-- Begin comScore Tag -->
    <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"12324673"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=12324673&cv=2.0&cj=1"/>
    </noscript>
    <!-- End comScore Tag -->

    <body class=" ">
                    
<header>
    <nav class="navbar navbar-default navbar-fixed-top navbar-default-xs" role="navigation">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle animate-main-btn" data-toggle="collapse" data-target="#main-navbar" data-animation-val="50">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>

                <a class="navbar-brand navbar-brand-center-xs" href="http://www.ivoox.com/">Ivoox</a>

                <!--<button type="button" class="navbar-toggle player-toggle pull-right">
                    <span class="sr-only">Toggle player</span>
                    <span class="icon"></span>
                </button>-->

                                    <button href="http://www.ivoox.com/ajx-login_zl.html?rurl=http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html" type="button" class="icon-male-user-circle-padding move-left navbar-toggle pull-right" data-toggle="modal" data-target="#modal" data-animation-left="60">
                        <span class="sr-only">Toggle loggin</span>
                        <span class="icon-male-user-circle"></span>
                    </button>
                
                <button type="button" class="animate-search-btn navbar-toggle pull-right icon-search-padding" data-toggle="collapse" data-target="#main-navbar" data-animation-left="95" onclick="$('#searchbar-xs .searchbar-input').click();$('.move-close').addClass('from-navbar');">
                    <span class="sr-only">Toggle find</span>
                    <span class="icon-search"></span>
                </button>
            </div>

            
            <div class="collapse navbar-collapse " id="main-navbar">
                <ul class="nav navbar-nav navbar-left" id="main">
                    
                        <li class=" ">
                            <a href="http://www.ivoox.com/">Inicio</a>
                        </li>
                    
                    <li class='active'>
                        <a href="http://www.ivoox.com/audios_sa_f_1.html">Explorar</a>
                    </li>
                    <li class="hidden-xs">
                        <a class="icon-buscar" data-toggle="collapse" data-target="#searchbar">
                            <span>Buscar</span>
                        </a>
                    </li>
                </ul>

                                    <div class="navbar-left hidden-xs">
                        <a onclick="ga('send', 'event', 'multiplica_header_v2_get_app', 'click_v2', '', 1);" href="http://www.ivoox.com/_ik_descarga-app_1.html" class="btn-bordered-fade m-top-5 text-center hidden-sm" style="font-weight:bold">
                            Descargar APP
                        </a>
                    </div>
                
                <ul class="nav navbar-nav navbar-right">

                                            <li class="hidden-xs">
                            <a href="http://www.ivoox.com/upload-podcast_u1_1_1.html?option=1" class="audio-upload">
                                SUBIR
                            </a>
                        </li>
                    
                                            <li class="hidden-xs">
                            <a rel="nofollow" href="http://www.ivoox.com/ajx-login_zl.html?rurl=http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html" data-toggle="modal" data-target="#modal">
                                Entra
                            </a>
                        </li>
                        <li class="hidden-xs">
                            <a rel="nofollow" href="http://www.ivoox.com/registrate_zu.html" class="orange" data-toggle="modal" data-target="#modal">
                                Registrate
                            </a>
                        </li>
                                        <li>
                        <div class="dropdown">
                            <button class="dropdown-toggle" type="button" id="dropdown-language" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true" data-animation="slide" data-animation-target=".nav" data-amimation-top="96">
                                <i class="flag es"></i>
                                <span class="country-name">
                                    <span class="visible-xs-inline">
                                                                                    ESPAÑA -
                                                                            </span>
                                    ES
                                </span>
                                <span class="caret hidden-xs"></span>
                            </button>
                            <ul id="dropdown-language-ul" class="dropdown-menu" aria-labelledby="dropdown-language">
                                <li class="disabled mini-title-xs">
                                    <a href="#">Idioma</a>
                                </li>
                                <li>
                                    <!--  style="width:575px;"-->
                                    <div class="row">
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                        				                                				            <span class="selected">Español</span>
                        				                                                    </li>
                                        </ul>
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                        				                                				            <a href="http://www.ivoox.com/_la_3_1.html">Inglés</a>
                        				                                                    </li>
                                        </ul>
                                    </div>
                                </li>
                                <li role="separator" class="divider hidden-xs"></li>
                                <li class="disabled mini-title-xs"><a href="#">País</a></li>
                                <li>
                                    <!--style="width: 575px;margin-bottom:10px"-->
                                    <div class="row m-bottom-10">
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_101_1.html">
                                                    <i class="flag de"></i>Alemania
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_3_1.html">
                                                    <i class="flag ar"></i>Argentina
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_51_1.html">
                                                    <i class="flag br"></i>Brasil
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_12_1.html">
                                                    <i class="flag cl"></i>Chile
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_4_1.html">
                                                    <i class="flag co"></i>Colombia
                                                </span>
                                            </li>
                                        </ul>
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                                                                                                    <span class="selected"><i class="flag es"></i>España</span>
                                                                                            </li>
                                            <li>
                                                                                                    <a href="http://www.ivoox.com/_oa_7_1.html"><i class="flag us"></i>EEUU</a>
                                                                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_91_1.html">
                                                    <i class="flag fr"></i>Francia
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_119_1.html">
                                                    <i class="flag it"></i>Italia
                                                </span>
                                            </li>
                                            <li>
                                                                                                    <a href="http://www.ivoox.com/_oa_2_1.html"><i class="flag mx"></i>México</a>
                                                                                            </li>
                                        </ul>
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                                                                                                    <a href="http://www.ivoox.com/_oa_235_1.html"><i class="flag gb"></i>Reino Unido</a>
                                                                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_5_1.html">
                                                    <i class="flag pe"></i>Perú
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="http://www.ivoox.com/_oa_183_1.html">
                                                    <i class="flag pt"></i>Portugal
                                                </span>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <li class="visible-xs">
                        <div id="searchbar-xs" class="navbar-default-xs">

    <form id="buscador" class="searchbar-form" method="get" action="http://www.ivoox.com/">
        <div class="form-group has-feedback has-feedback-left">
            <!--<span class="glyphicon glyphicon-search form-control-feedback "></span>-->
            <span class="glyphicon glyphicon-search text-muted form-control-feedback"></span>
            <input class="form-control searchbar-input animate-search avoid-iphone-zoom" autocomplete="off" type="text" id="words" value="" placeholder="BUSCAR" data-target="#words" data-baseurl="http://www.ivoox.com/" data-animation="slide-up" data-animation-target=".nav" data-amimation-top="144" autofocus="1">

            <button class="close close-sm circle align-icon move-close" data-animation="slide-down" data-animation-target=".nav" data-animation-top="144" style="left:80px">
                <span aria-hidden="true">x</span>
                <span class="sr-only">Cerrar</span>
            </button>
        </div>

        <div id="searchBarSuggest">
            <div class="suggestionsBox suggestions" id="suggestions">
                <div class="suggestionList suggestionsList" id="suggestionsList"> &nbsp; </div>
            </div>
        </div>
    </form>

</div>
                    </li>
                    
                </ul>

            </div>
        </div>
        <div id="searchbar" class="searchbar container collapse collapse-focus " data-target=".searchbar #words" data-baseurl="http://www.ivoox.com/">

    <form id="buscador" class="searchbar-form" method="get" action="http://www.ivoox.com/">
        <div class="col-md-8">
        	<p class="visible-lg visible-md">
        		Busca podcasts, programas, episodios, canales, radios online, usuarios...
        	</p>
        </div>
        <div class="col-md-4">
        	<div id="searchBarSuggest">

        		<div class="input-group">
            		<input class="form-control btn-block searchbar-input words" autocomplete="off" type="text" id="words" value=""/>
            		<div class="input-group-btn">
            			<input class="btn btn-default" id="searchb" data-main-item="AUDIO" type="button" value="Buscar"/>
            		</div>
            	</div>

                <div class="suggestionsBox suggestions" id="suggestions">
                	<div class="suggestionList suggestionsList" id="suggestionsList"> &nbsp; </div>
				</div>
            </div>
        </div>
    </form>
</div>

    </nav>

    <div id="jq-box-app" class="visible-xs">
                                    <div class="container banner">
                    <div class="caja">
                        <div class="img pull-left">
                                                    </div>
                        <div class="pull-left">
                            <p class="roboto">
                                                                    iVoox Podcast & Radio
                                                            </p>
                            <p class="small">
                                                            </p>
                        </div>
                        <div class="pull-right m-right-5">
                            <button type="button" class="close" onclick="setCookie('hide_banner_app','1','14400');">
                                <span aria-hidden="true">×</span><span class="sr-only">Close</span>
                            </button>
                        </div>
                        <div class="pull-right">
                            <p class="text-center m-top-5 m-right-5">
                                                            </p>
                        </div>
                    </div>
                </div>
                        </div>

</header>
                
        <div id="main">
            
         
        <div class="header-ficha2 header-ficha radio-header">
            


<div class="container">

    <div class="row">
        <div class="col-lg-9-special col-md-8-special col-sm-12 col-xs-12">

            <div class="share-audio-player" style="display:none;">

                <button type="button" class="close big circle" data-dismiss=".share-audio-player">
                    <span aria-hidden="true">&times;</span>
                    <span class="sr-only">Cerrar</span>
                </button>

                <div class="container container-md">
                    <h1 class="share-title text-center">Comparte éste audio</h1>
                    <ul class="share-list circle-icons text-center">
                        <li>
                            <a href="http://www.facebook.com/share.php?u=http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html" title="Compartir en Facebook" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'facebook', 'like', 'audio -> debate-a-fondo-el-capitalismo-sus']);" class="share-fb"></a>
                        </li>
                        <li>
                            <a href="http://twitter.com/intent/tweet?original_referer=http://www.ivoox.com/19076107&url=http://www.ivoox.com/19076107&text=Debate%20A%20Fondo%20-%20El%20capitalismo%20y%20sus%20sirvientes%2C%20desenmascarados" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'twitter', 'tweet', 'audio -> debate-a-fondo-el-capitalismo-sus']);" class="share-twitter"></a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?url=http://www.ivoox.com/19076107" title="Compartir en linkedin" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'linkedin', 'send', 'audio -> debate-a-fondo-el-capitalismo-sus']);" class="share-linkedin"></a>
                        </li>
                        <li>
                            <a href="https://plus.google.com/share?url=http://www.ivoox.com/19076107" title="Compartir en Google+" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'google+', 'send', 'audio -> debate-a-fondo-el-capitalismo-sus']);" class="share-gplus"></a>
                        </li>
                    </ul>
                    <p class="share-link lead text-center">
                        Enlace directo
                        <input class="form-control text-center" type="text" value="http://www.ivoox.com/19076107" readonly>
                    </p>

                    <p id="goNextSection" class="text-center">
                        <strong>A continuación:</strong>
                        <a class="goNextAction" href="http://www.ivoox.com/debate-a-fondo-el-ateismo-es-una_rf_19037358_1.html"><span class="glyphicon glyphicon-play-circle"></span></a>
                        Debate A Fondo - El ateísmo es una necesidad
                        <a class="btn btn-xs btn-danger btn-transparent goNextCancel" href="">
                            Cancelar <span id="countdown" class="m-left-10"><b>10</b></span>
                        </a>
                    </p>
                </div>
            </div>

            <div class="top-header clearfix">
                <div>
	                <div class="cont-img">
	               		<img src="http://static-1.ivooxcdn.com/audios/6/9/9/8/2411496658996_MD.jpg" class="main" alt="Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados" width="141px" height="141px"/>
	                </div>
                    <div class="cont-breadcrumb">

		                 <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
		                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href='http://www.ivoox.com/enfoque-critico_aj_7576026_1.html' title="Enfoque Crítico">
                                    <span itemprop="name">Por Enfoque Crítico</span>
                                </a>
                                <meta itemprop="position" content="1"/>
		                    </li>
		                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="http://www.ivoox.com/podcast-debate-a-fondo_sq_f1419583_1.html" title="Debate A Fondo">
                                    <span itemprop="name">Debate A Fondo</span>
                                </a>
                                <meta itemprop="position" content="2"/>
                            </li>
		                </ul>
                        <ul class="mini-navbar actions-first visible-xs">
                            <li>
                                <span class="icon-date">05/06/2017</span>
                            </li>
                            <div class="clearfix visible-xs"></div>
                                                        <li>
                                                                    <a class="hidden-xs" rel="nofollow" href="http://www.ivoox.com/ajx-debate-a-fondo-el-capitalismo-sus_rk_estadisticas_19076107_1.html" data-toggle="modal" data-target="#modal" title="Número de escuchas 117">
                                        <span class="icon-sound">117</span>
                                    </a>
                                    <span class="icon-sound visible-xs">117</span>
                                                            </li>
                                                                                        <li>
                                                                        <a rel="nofollow" href="http://www.ivoox.com/ajx-_vv_19076107_1.html" data-toggle="modal" data-target="#modal" title="Número de likes 4">
                                        <span class="icon-like">4</span>
                                    </a>
                                                                    </li>
                                                        <li>
                                                                        <span class="icon-comments">0</span>
                                                            </li>
                                                        <!--<li class="pull-right player-actions-continua">
                                <a href="javascript:void(0);" onclick="toggleRepeat();">
                                    <span id="repeat-link" class="icon-repeat"></span>
                                </a>
                            </li>
                            <li class="player-actions-popup pull-right  hidden-sm hidden-xs">
                                <a href="javascript:void(0);" onclick="openWinPlayer(19076107);">
                                    <i class="glyphicon glyphicon-new-window text-muted" aria-hidden="true">&nbsp;</i>Escuchar en popup
                                </a>
                            </li>-->
                        </ul>

                    </div>
                    <div class="cont-text">
						<div class="title">
		                	<h1 class="pull-left" data-trigger="virtual-hover" data-toggle="label-explicit-hover" data-target=".label-explicit">
	                            Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados

	                        </h1>
							                        </div>
	                	<ul class="mini-navbar hidden-xs">
		                    <li>
		                        <span class="icon-date">05/06/2017</span>
		                    </li>
		                                                                                                    <li>
                                                                                            <a rel="nofollow" href="http://www.ivoox.com/ajx-debate-a-fondo-el-capitalismo-sus_rk_estadisticas_19076107_1.html" data-toggle="modal" data-target="#modal" title="Número de escuchas 117">
                                                    <span class="icon-sound">117</span>
                                                </a>
                                                                                    </li>
                                                                            		                    		                        <li>
		                            		                            <a rel="nofollow" href="http://www.ivoox.com/ajx-_vv_19076107_1.html" data-toggle="modal" data-target="#modal" title="Número de likes 4">
		                                <span class="icon-like">4</span>
		                            </a>
		                            		                        </li>
		                    		                    <li>
		                        		                                <span class="icon-comments">0</span>
		                        		                    </li>
		                    		                    <!--<li class="pull-right player-actions-continua">
		                        <a href="javascript:void(0);" onclick="toggleRepeat();">
		                            <span id="repeat-link" class="icon-repeat"></span>
		                        </a>
		                    </li>
		                    <li class="player-actions-popup pull-right  hidden-sm hidden-xs">
		                        <a href="javascript:void(0);" onclick="openWinPlayer(19076107);">
		                            <i class="glyphicon glyphicon-new-window text-muted" aria-hidden="true">&nbsp;</i>Escuchar en popup
		                        </a>
		                    </li>-->
		                </ul>

		                <ul class="mini-navbar hidden-xs">
		                    <li>
		                        <a href="http://www.ivoox.com/politica-economia-opinion_sa_f431_1.html" title="Audios de Política, economía y opinión">Política, economía y opinión</a>
		                    </li>
		                </ul>
	                </div>
	            </div>
	            <div class="clearfix visible-sm"></div>


            </div>


                              <!-- Player -->

            <div id="jquery_jplayer_1"></div>

            <div class="player_error message-placeholder message-error displaynone">
                Audio no disponible. Inténtalo más tarde.
            </div>

            
            <div id="jp_container_1" class="player-bar player-bar-xs jp-audio">
                <div class="button ">
                    <div class="player-loader visible-xs">
                        <div class="spinner">
                          <div class="bounce1"></div>
                          <div class="bounce2"></div>
                          <div class="bounce3"></div>
                        </div>
                    </div>
                    <div class="play jp-play2">
                                        
                        <a class="jq-box-app-hide" href="javascript:void(0);" data-trigger="virtual-hover" data-toggle="label-explicit-hover" data-target=".label-explicit" data-song-id="1" onclick="
                                                            getmail();playWithAd();
                                                        _gaq.push(['_trackEvent','audio','Escuchar desde ficha']);
                                                        " title="Reproducir: Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados">
                            <span>REPRODUCIR</span>
                        </a>
                                        </div>
                    <div class="stop jp-pause2">
                        <a href="javascript:void(0);" data-trigger="virtual-hover" data-toggle="label-explicit-hover" data-target=".label-explicit" data-song-id="1" onclick="pause();" title="Detener: Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados">
                            <span>DETENER</span>
                        </a>
                    </div>
                    <div class="ficha-audio-app">
                                                    <a rel="nofollow" id='lnk_download' onclick="ga('send', 'event', 'get_app', 'x_player_buttons', 'player_getapp', 1);" href="http://www.ivoox.com/_ik_descarga-app_1.html" class="icon-download" title="Descargar App">
                                DESCARGAR APP
                            </a>
                                            </div>
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19076107_1.html" class="plus popover-plus" title="Añadir audio a" data-original-title="Añadir audio a" data-placement="left auto" aria-describedby="popover19076107"></a>
                </div>

                <!-- jp-progress -->
                <div class="jp-progress player-timebar" id="timebar-ficha">
                    <!-- share audio -->
                    
                    <!-- fin share audio -->

                    <div class="jp-seek-bar buffer-timebar">
                        <div class="current-timebar jp-play-bar"></div>
                        <span class="time jp-current-time"></span>
                        <span class="total-time">01:17:10</span>
                    </div>
                </div>
            </div>


            <ul class="mini-navbar mini-navbar-dropdown actions actions-audio">
                <li>
                    <a rel="nofollow" id='lnk_download' onclick="
                                                                                    ga('send', 'event', 'audio', 'download_link', '', 0);
                            _gaq.push(['_trackEvent','audio','descarga desde ficha']);
                            downloadGroupingFunctions();" href="javascript:void(0);" class="icon-download" title="Descargar: Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados">
                        Descargar
                    </a>
                </li>
                <li>
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-enviar-audio_rs_19076107_1.html" class="icon-share" data-toggle="modal" data-target="#modal" alt="Compartir este audio" title="Compartir este audio">
                        Compartir
                    </a>
                </li>
                <li>
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-mis-audios-favoritos_ve_19076107_like_1.html" onclick="_gaq.push(['_trackEvent','audio','megusta'])" data-toggle="modal" data-target="#modal" class="icon-like" alt="Me gusta este audio" title="Me gusta este audio">
                        Me gusta
                    </a>
                </li>
                <li>
                    <div class="btn-group">
                        <a rel="nofollow" href="" class="icon-dots dropdown-toggle" title="Más Acciones" data-toggle="dropdown">
                            Más
                        </a>
                        <ul class="dropdown-menu">
                            <li>
                                <a rel="nofollow" href="javascript:void(0);" onclick="openWinPlayer(19076107);">
                                    <i class="glyphicon glyphicon-new-window text-muted" aria-hidden="true"></i>
                                    Escuchar en popup
                                </a>
                            </li>
                            <li>
                                <a rel="nofollow" href="http://www.ivoox.com/ajx-denunciar_rq_19076107_1.html" data-toggle="modal" data-target="#modal">
                                    <i class="glyphicon glyphicon-flag text-muted" aria-hidden="true"></i>
                                    Denunciar Contenido
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
              </div>

                    <div class="col-lg-3-special col-md-4-special col-sm-12 col-xs-12 text-center m-bottom-20 banner-audio-player">
    
            <div id="inread-container" style="position:absolute; height:250px; width:300px;"></div>
        <script type='text/javascript'>function SMCallback(response){console.log("CLIENT´S CALLBACK FUNCTION>"+response);document.getElementById('google_ads_iframe_/1019149/x_audio_300x250_0').contentWindow.SMCallback();}function SMpassBack(){document.getElementById('google_ads_iframe_/1019149/x_audio_300x250_0').contentWindow.SMpassBack();}</script>
        
        <!-- audio_roba_300x250 -->
        <div id='div-gpt-ad-1444398405884-0'>
            <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1444398405884-0');});</script>
        </div>
    
    
</div>            </div>


    
    <div id="predescarga" class="displaynone">
        <img src="http://static-1.ivooxcdn.com/images/ajax-loader-barra.gif" width="128" height="15" alt="Preparando para la descarga"/>
        <p>Preparando audio para descarga.</p></div>
    </div>

    
    <div class="downloadlink displaynone"></div>

    
    <div class="publi_waiting displaynone">
        <p>Escucha patrocinada. El audio empezará en pocos segundos...</p>
    </div>

    
    <div class="player_hide_ad text-center displaynone">
        <p><a class="btn btn-primary btn-sm" onclick="playAfterAd();">X</a></p>
    </div>

    
    <div id="adContainer" class="displaynone">
        <div id="adLayout"></div>
    </div>

    
    <div id="adContainer" class="displaynone">
        <div id="adLayout"></div>
    </div>

    <div id="getmail" class="text-center container container-md displaynone">
        <form class="form-horizontal" id="form" name="form" method="post" onsubmit="javascript:$('#getmail').load('getmail_r4_1.html?idAudio=19076107&idPodcast=419583&idSubcat=31&mail='+$('#mail2').val());" action="javascript:void(0);">
            <!--<h1>¿Te gusta el Misterio?</h1>-->
            <p>Déjanos tu email y te enviaremos gratis los mejores audios de <b>Política, economía y opinión</b>.</p>
            <div class="input-group">
                <input type="text" class="form-control" name="mail" id="mail2" placeholder="Correo electrónico"/>
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">Enviar</button>
                </span>
            </div><!-- /input-group -->
        </form>
    </div>

        
    
</div>



        </div>
    
        
<div class="container" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode">
    <div class="row">
        <div class="col-md-8">

            <div class="border-box ficha-audio-description-xs">
                <h2>Descripción de Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados</h2>

                <div class="dropdown-info">
                    <div id="scroll-programa" data-collapsed="60" data-uncollapsed="200" style="max-height:60px">
                        <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                        <div class="viewport viewport-md">
                            <div class="overview">
                                <p class="description">El bravucón y troglodita Trump, ése que decía que la OTAN es obsoleta, pasa a liderarla. Nada nuevo. Exige a los aliados rascarse el bolsillo y alcanzar el 2% del PIB en Defensa. Nada nuevo. En el tiempo del “añorado” “Nobel de la Paz” ya se exigía. Y los países, entre ellos, el reyno borbón están de acuerdo en detraer ese dineral para engordar a las multinacionales del sector. Por último, hablamos de los partidos del Reyno de España. Para qué sirven, además de vivir a costa de todos.<br/> <br/> Recomendaciones. <br/>  <br/> Martín Médem.  Juan Madrid, “Perros que duermen”<br/> <br/> Manolo Medina.  Jean Paul Ollivier. “Cuándo amanecerá camarada” <br/>  <br/> Victoria López. Artículo. Max Blumenthal, The Manchester Bombing is Blowback from the West's Disastrous Interventions and Covert Proxy Wars, AlterNet, 25 mayo 2017. http://www.alternet.org/grayzone-project/manchester-bombing-covert-proxy-wars<br/>  <br/> Mail Enfoque Crítico: produccionradioonline@gmail.com<br/> Twitter: @EnfoqueCritico_</p>


                                <!-- Microdatos / datos estructurados-->

                                <meta itemprop="name" content="Debate A Fondo - El capitalismo y sus sirvientes, desenmascarados"/>
                                <meta itemprop="url" content="http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html"/>
                                <meta itemprop="description" content="El bravucón y troglodita Trump, ése que decía que la OTAN es obsoleta, pasa a liderarla. Nada nuevo. Exige a los aliados rascarse el bolsillo y alcanzar el 2% del PIB en Defensa. Nada nuevo. En el tiempo del “añorado” “Nobel de la Paz” ya se exigía. Y los países, entre ellos, el reyno borbón están de acuerdo en detraer ese dineral para engordar a las multinacionales del sector. Por último, hablamos de los partidos del Reyno de España. Para qué sirven, además de vivir a costa de todos.  Recomendaciones.    Martín Médem.  Juan Madrid, “Perros que duermen”  Manolo Medina.  Jean Paul Ollivier. “Cuándo amanecerá camarada”    Victoria López. Artículo. Max Blumenthal, The Manchester Bombing is Blowback from the West&#039;s Disastrous Interventions and Covert Proxy Wars, AlterNet, 25 mayo 2017. http://www.alternet.org/grayzone-project/manchester-bombing-covert-proxy-wars   Mail Enfoque Crítico: produccionradioonline@gmail.com Twitter: @EnfoqueCritico_"/>

                                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                                    <meta itemprop="interactionType" content="http://schema.org/LikeAction"/>
                                    <meta itemprop="userInteractionCount" content="4"/>
                                </div>

                                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                                    <meta itemprop="interactionType" content="http://schema.org/CommentAction"/>
                                    <meta itemprop="userInteractionCount" content="0"/>
                                </div>

                                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                                    <meta itemprop="interactionType" content="http://schema.org/DownloadAction"/>
                                    <meta itemprop="userInteractionCount" content="117"/>
                                </div>

                                <div itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
                                    <meta itemprop="embedUrl" content="http://www.ivoox.com/player_ej_19076107_4_1.html?c1=ff6600"/>
                                    <meta itemprop="height" content="200px"/>
                                </div>

                                <div itemscope itemprop="author" itemtype="http://schema.org/Person">
                                    <meta itemprop="name" content="Enfoque Crítico"/>
                                    <meta itemprop="url" content="http://www.ivoox.com/enfoque-critico_aj_7576026_1.html"/>
                                </div>

                                <div itemscope itemprop="provider" itemtype="http://schema.org/Organization">
                                    <meta itemprop="name" content="iVoox"/>
                                </div>

                            </div>
                        </div>
                    </div>

                    <div class="text-right toggle hide m-top-10">
                        <a href="#" data-toggle-content="#read-more" data-target="#scroll-programa" class="read-more icon-arrow icon-arrow toggle-closed scroll-programa-a" title="mostrar / ocultar descripción">
                            <span class="txt-more">Mostrar</span>
                            <span class="txt-less">Ocultar</span>
                        </a>
                    </div>



                </div>

                

                
                    <p>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-espana_sa_f92774_1.html" class="rounded-label" title="Audios de españa">
                                españa
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-psoe_sa_f93488_1.html" class="rounded-label" title="Audios de psoe">
                                psoe
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-ciudadanos_sa_f96044_1.html" class="rounded-label" title="Audios de ciudadanos">
                                ciudadanos
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-podemos_sa_f97543_1.html" class="rounded-label" title="Audios de podemos">
                                podemos
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-capitalismo_sa_f911758_1.html" class="rounded-label" title="Audios de capitalismo">
                                capitalismo
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-trump_sa_f9183934_1.html" class="rounded-label" title="Audios de trump">
                                trump
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-unidos-podemos_sa_f92060838_1.html" class="rounded-label" title="Audios de unidos podemos">
                                unidos podemos
                            </a>
                                                    <a rel="nofollow" href="http://www.ivoox.com/podcasts-debate-directo_sa_f92195404_1.html" class="rounded-label" title="Audios de Debate Directo">
                                Debate Directo
                            </a>
                                            </p>
                                                    <br>
                    <p>
                        Este audio le gusta a: 4 usuarios
                        <ul class="overlapped-list-images ficha-audio">
                                                    <li>
                                <a href="http://www.ivoox.com/perfil-bimbor_aj_458247_1.html" data-toggle="tooltip" data-placement="bottom" title="Bimbor">
                                    <img class="mini" src="http://static-1.ivooxcdn.com/usuarios/6/5/8/3/6861445423856_XS.jpg" alt="Bimbor" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.ivoox.com/perfil-vlasov_aj_6140166_1.html" data-toggle="tooltip" data-placement="bottom" title="Vlasov">
                                    <img class="mini" src="http://static-1.ivooxcdn.com/usuarios/misc.avatar_mujer_XS.jpg" alt="Vlasov" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.ivoox.com/perfil-germen_aj_15746_1.html" data-toggle="tooltip" data-placement="bottom" title="EL GERMEN">
                                    <img class="mini" src="http://static-1.ivooxcdn.com/usuarios/0/8/8/5/7201474455880_XS.jpg" alt="EL GERMEN" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a href="http://www.ivoox.com/perfil-enfoque-critico_aj_7576026_1.html" data-toggle="tooltip" data-placement="bottom" title="Enfoque Crítico">
                                    <img class="mini" src="http://static-2.ivooxcdn.com/usuarios/9/2/3/3/1461496053329_XS.jpg" alt="Enfoque Crítico" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a rel="nofollow" href="http://www.ivoox.com/ajx-_vv_19076107_1.html" data-toggle="modal" data-target="#modal" title="Ver más">
                                    <span class="icon-like">Ver más</span>
                                </a>
                            </li>
                        </ul>
                    </p>
                            </div>

                            
<div id='div-gpt-ad-1444398536307-0' class="text-center m-bottom-20">
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1444398536307-0');});</script>
</div>
                        <div class="comments-xs">
            


<!-- <a name="comments"></a> es un ancla que va desde las tarjetas de audio -->
<a name="comments"></a>

<div id="comments_box" class="border-box">
    <p class="h2 heading">Comentarios</p>
    <div class="comment-row">
        
                                                    
        
        
                                    <img src="http://static-1.ivooxcdn.com/usuarios/misc.avatar_hombre_XS.jpg" width="40" height="40" alt="_('Imágen de usuario')"/>
            
            <div class="content">
                <form id="post_comment" name="comment">
                    <textarea id="comment-control" name="body" class="form-control" placeholder="Escribe un comentario ..." data-toggle="collapse" href="#doComment"></textarea>

                    <div class="collapse" id="doComment" data-toggle="unCollapse" data-parent="#comment-control">
                                                    <div class="form-group">
                                <div id="recap" style="display:none;">
    <div id="recaptcha_widget">
        <div id="captcha_block" class="clearfix">
            <div class="pull-right">
                <div id="recaptcha_image"></div>
            </div>
            <div class="pull-left">
                <div class="btn-group">
                    <a href="javascript:Recaptcha.reload()" class="btn btn-xs btn-warning">
                        <span class="glyphicon glyphicon-refresh"></span>
                    </a>
                    <a href="javascript:Recaptcha.switch_type('audio')" class="btn btn-xs btn-warning recaptcha_only_if_image">
                        <span class="glyphicon glyphicon-volume-up"></span>
                    </a>
                    <a href="javascript:Recaptcha.switch_type('image')" class="btn btn-xs btn-warning recaptcha_only_if_audio">
                        <span class="glyphicon glyphicon-font"></span>
                    </a>
                    <a href="javascript:Recaptcha.showhelp()" class="btn btn-xs btn-warning">
                        <span class="glyphicon glyphicon-question-sign"></span>
                    </a>
                </div>
                <div class="recaptcha_text">
                    <span class="recaptcha_only_if_image">Introduzca el Texto</span>
                    <span class="recaptcha_only_if_audio">Escribe lo que oigas</span>
                </div>
            </div>
        </div>

        <div class="recaptcha_only_if_incorrect_sol" style="color:red">Incorrecto vuelve a intentarlo</div>
        <input type="text" id="recaptcha_response_field" name="recaptcha_response_field" class="form-control"/>
            </div>

    <noscript>
        <iframe src="http://www.google.com/recaptcha/api/noscript?k=6Lf-y-8SAAAAANzF1LF94jYr5lCXMyaEMQyB4KAd" height="300" width="500" frameborder="0"></iframe>
        <br>
        <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge">
    </noscript>
</div>                                <div id="error_captcha" class="hidden"><label class="text text-danger">Vuelve a introducir el texto</label></div>
                            </div>
                                                <div class="text-right">
                            <button type="submit" id="btn_add" class="btn btn-default" data-role="ajax" data-url="http://www.ivoox.com/ajx-_v9_saveComment_19076107_AUDIO__1.html">PUBLICAR</button>
                        </div>
                        <br>
                        <div id="pending_approval_message" class="hidden alert alert-info" role="alert">
                            Comentario enviado correctamente. En espera de su aprobación por Enfoque Crítico
                        </div>
                    </div>
                </form>
            </div>
            </div>

    <div id="comments">
        </div>
    
    <script src="http://static-1.ivooxcdn.com/v2/js/comments.js" filename="comments"></script>
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
    <script>Recaptcha.create("6Lf-y-8SAAAAANzF1LF94jYr5lCXMyaEMQyB4KAd","recap",{theme:"custom",lang:"es",callback:Recaptcha.focus_response_field});</script>
</div>
            </div>
                            <div class="border-box banner-box big-banner hidden-xs">
                    <div class="col-sm-8 col-md-12">
                        <div class="row">
                            <div class="col-md-7 col-sm-7 col-xs-12">
                                <p class="title">Escucha<br><span>Cuando quieras<br>y donde quieras</span></p>
                            </div>
                            <div class="col-md-5 col-sm-4 col-xs-12 text-center">
                                <div class="img-banner2"></div>
                            </div>
                            <hr class="col-md-12 hidden-sm">
                        </div>
                    </div>

                    <div class="col-sm-4 col-md-12">
	                    <div class="row buttons">
                            <div class="col-md-4">
                                <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_ios', 1);" rel="nofollow" href="http://itunes.apple.com/us/app/ivoox/id542673545?l=es&ls=1&mt=8" class="btn btn-default btn-app-store" title="Disponible en APP STORE" target="_blank">
                                    Disponible en <strong>APP STORE</strong></a>
	                        </div>
	                        <div class="col-md-4">
	                            <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_android', 1);" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.ivoox.app&referrer=utm_source%3Dfichaaudiobottom%26utm_medium%3Ddesktop%26utm_campaign%3Dget_app" class="btn btn-default btn-play-store" title="Disponible en PLAY STORE" target="_blank">Disponible en <strong>PLAY STORE</strong></a>
	                        </div>
	                        <div class="col-md-4">
	                            <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_wp', 1);" rel="nofollow" href="http://www.windowsphone.com/es-es/store/app/ivoox-podcast/57cbd268-e11d-478e-b374-51cca0cf3a30" class="btn btn-default btn-windows-phone" title="Disponible en WINDOWS PHONE" target="_blank">Disponible en <strong>WINDOWS PHONE</strong></a>
	                        </div>
	                    </div>
	                </div>
	                <div class="clearfix"></div>
                </div>
            
                            
<!-- /1019149/x_audio_footer -->
<div id='div-gpt-ad-1458551822986-0' class="text-center m-bottom-20">
    <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1458551822986-0');});</script>
</div>
            
        </div>


        <div class="col-md-4">

                            
<div class="border-box">

            <h3 class="with-link">
            Más del programa: <a href="http://www.ivoox.com/debate-a-fondo_sq_f1419583_1.html" title="Debate A Fondo">Debate A Fondo</a>
        </h3>
    
    <ul class="episode-list episode-plus">
                    <li>
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- x_related -->
                    <ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px" data-ad-client="ca-pub-3142296485133862" data-ad-slot="3583955488"></ins>
                    <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                
                            </li>
                
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/debate-a-fondo-el-ateismo-es-una-audios-mp3_rf_19037358_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19037358_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/debate-a-fondo-el-ateismo-es-una-audios-mp3_rf_19037358_1.html" title="Debate A Fondo - El ateísmo es una necesidad">Debate A Fondo - El ateísmo es una necesidad</a>
                                            <p>02/06/2017 | 01:09:00</p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/debate-a-fondo-espana-auxilio-rescatenme-audios-mp3_rf_18949061_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_18949061_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/debate-a-fondo-espana-auxilio-rescatenme-audios-mp3_rf_18949061_1.html" title="Debate A Fondo - España: 'Auxilio, Rescátenme'">Debate A Fondo - España: 'Auxilio, Rescátenme'</a>
                                            <p>29/05/2017 | 01:34:00</p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/debate-a-fondo-la-dignidad-vuelve-a-audios-mp3_rf_18909371_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_18909371_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/debate-a-fondo-la-dignidad-vuelve-a-audios-mp3_rf_18909371_1.html" title="Debate A Fondo - La dignidad vuelve a la calle">Debate A Fondo - La dignidad vuelve a la calle</a>
                                            <p>26/05/2017 | 26:37</p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/debate-a-fondo-macri-contra-justicia-audios-mp3_rf_18747729_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_18747729_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/debate-a-fondo-macri-contra-justicia-audios-mp3_rf_18747729_1.html" title="Debate A Fondo - Macri contra la justicia universal">Debate A Fondo - Macri contra la justicia universal</a>
                                            <p>17/05/2017 | 24:05</p>
                    
                    
                </div>
            </div>
        </li>
            </ul>

                    <div class="footer-link two-links">
            <a href="http://www.ivoox.com/debate-a-fondo_sq_f1419583_1.html" title="Ver todos">VER TODOS</a>
            <a rel="nofollow" href="http://www.ivoox.com/ajx-suscribirse_jh_419583_1.html" onclick="_gaq.push(['_trackEvent','podcast','suscribirse ivoox'])" data-toggle="modal" data-target="#modal" class="icon-subscribe" alt="Suscribirse al podcast Debate A Fondo" title="Suscribirse al podcast Debate A Fondo">SUSCRIBIRSE</a>
        </div>
            
</div>
            
                            
<div class="border-box">

            <h3 class="title">Más de Política, economía y opinión</h3>
    
    <ul class="episode-list episode-plus">
                    <li>
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- x_related -->
                    <ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:1200px;width:100%;height:100px" data-ad-client="ca-pub-3142296485133862" data-ad-slot="3583955488"></ins>
                    <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                
                            </li>
                        <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/contra-guerras-imperiales-angel-pasero_rf_19053978_1.html?autoplay=1" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19053978_1.html" class="plus popover-plus" title="Añadir audio a ..."></a>

                    <a href="http://www.ivoox.com/contra-guerras-imperiales-angel-pasero_rf_19053978_1.html" title='"Contra las guerras imperiales" por Ángel Pasero'>
                        "Contra las guerras imperiales" por Ángel Pasero
                    </a>
                                            <p>
                            En
                            <a href="http://www.ivoox.com/podcast-podcast-radio-rebelde-republicana_sq_f1166616_1.html" title='Podcast de Radio Rebelde Republicana'>
                                    Podcast de Radio Rebelde Republicana
                                </a>
                            | 17:02
                            <span class="pull-right patrocinado">Promocionado</span>
                        </p>
                                    </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/reporteurbano-emision-01-06-17-roberto-c-villalobos-cintia-neves_rf_19060215_1.html?autoplay=1" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19060215_1.html" class="plus popover-plus" title="Añadir audio a ..."></a>

                    <a href="http://www.ivoox.com/reporteurbano-emision-01-06-17-roberto-c-villalobos-cintia-neves_rf_19060215_1.html" title='#ReporteUrbano Emisión 01/06/17 Roberto C Villalobos Cintia Neves Radio Orión Argentina Ciudad Bs As'>
                        #ReporteUrbano Emisión 01/06/17 Roberto C Villalobos Cintia Neves Radio Orión Argentina Ciudad Bs As
                    </a>
                                            <p>
                            En
                            <a href="http://www.ivoox.com/podcast-podcast-radio-orion_sq_f1144934_1.html" title='Podcast de Radio Orión'>
                                    Podcast de Radio Orión
                                </a>
                            | 01:08:59
                            <span class="pull-right patrocinado">Promocionado</span>
                        </p>
                                    </div>
            </div>
        </li>
        
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/rlc-2017-06-05-atentados-londres-audios-mp3_rf_19081507_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19081507_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/rlc-2017-06-05-atentados-londres-audios-mp3_rf_19081507_1.html" title="RLC (2017-06-05) Atentados en Londres">RLC (2017-06-05) Atentados en Londres</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-radio-libertad-constituyente_sq_f125183_1.html" title='Radio Libertad Constituyente'>
                                    Radio Libertad Constituyente
                                </a>
                                                        | 17:02
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/tertulia-federico-atentado-londres-politica-audios-mp3_rf_19075569_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19075569_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/tertulia-federico-atentado-londres-politica-audios-mp3_rf_19075569_1.html" title="Tertulia de Federico: Atentado en Londres y política antiterrorista">Tertulia de Federico: Atentado en Londres y política antiterrorista</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-es-manana-federico_sq_f12473_1.html" title='Es la Mañana de Federico'>
                                    Es la Mañana de Federico
                                </a>
                                                        | 01:08:59
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/reac-boicot-al-canal-historia-libertad-imparable-audios-mp3_rf_19082115_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19082115_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/reac-boicot-al-canal-historia-libertad-imparable-audios-mp3_rf_19082115_1.html" title="REAC - Boicot al Canal Historia, libertad imparable, Cataluña es España">REAC - Boicot al Canal Historia, libertad imparable, Cataluña es España</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-radio-libertad-constituyente_sq_f125183_1.html" title='Radio Libertad Constituyente'>
                                    Radio Libertad Constituyente
                                </a>
                                                        | 39:22
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/al-rojo-vivo-05-junio-2017-audios-mp3_rf_19081384_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19081384_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/al-rojo-vivo-05-junio-2017-audios-mp3_rf_19081384_1.html" title="Al Rojo Vivo (05 Junio 2017)">Al Rojo Vivo (05 Junio 2017)</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-al-rojo-vivo-lasexta_sq_f168717_1.html" title='Al Rojo Vivo (laSexta)'>
                                    Al Rojo Vivo (laSexta)
                                </a>
                                                        | 02:41:49
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/federico-a-7-nuevo-atentado-islamista-en-audios-mp3_rf_19073997_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19073997_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/federico-a-7-nuevo-atentado-islamista-en-audios-mp3_rf_19073997_1.html" title="Federico a las 7: Nuevo atentado islamista en Londres">Federico a las 7: Nuevo atentado islamista en Londres</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-es-manana-federico_sq_f12473_1.html" title='Es la Mañana de Federico'>
                                    Es la Mañana de Federico
                                </a>
                                                        | 33:14
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/ft-tipos-monarquia-audios-mp3_rf_19063510_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19063510_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/ft-tipos-monarquia-audios-mp3_rf_19063510_1.html" title="FT - Tipos de monarquía">FT - Tipos de monarquía</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-radio-libertad-constituyente_sq_f125183_1.html" title='Radio Libertad Constituyente'>
                                    Radio Libertad Constituyente
                                </a>
                                                        | 09:21
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a title="Escuchar audio" href="http://www.ivoox.com/programa-completo-05-06-17-cesarvidal-com-audios-mp3_rf_19083126_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="http://www.ivoox.com/ajx-_bk_showPopover_19083126_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a href="http://www.ivoox.com/programa-completo-05-06-17-cesarvidal-com-audios-mp3_rf_19083126_1.html" title="Programa Completo - 05/06/17 - CesarVidal.com">Programa Completo - 05/06/17 - CesarVidal.com</a>
                                            <p>
                            En
                                                            <a href="http://www.ivoox.com/podcast-voz-cesar-vidal_sq_f1102806_1.html" title='La Voz de César Vidal'>
                                    La Voz de César Vidal
                                </a>
                                                        | 01:28:53
                        </p>
                    
                    
                </div>
            </div>
        </li>
            </ul>

                    <div class="footer-link ">
                            <a href="http://www.ivoox.com/audios-politica-economia-opinion_sa_f431_1.html" title="Ver todos">VER TODOS</a>
                                </div>
            
</div>
            
                                <div class="border-box">

        <h3 class="title">Descubre podcasts de otros países</h3>

        <div class="row">
                            <div class="col-lg-12">
                    <div class="modulo-view modulo-type-audio">
                        <div class="header-modulo" style="height:auto;">
                            <img src="http://static-2.ivooxcdn.com/canales/1251479933491.jpg" class="main" alt="Infinite Earth Radio – weekly conversations with l" width="64" height="64"/>

                            <div class="wrapper">
                                <p class="text-ellipsis">
                                    <a href="http://mx.ivoox.com/es/podcast-infinite-earth-radio-weekly-conversations-with-l_sq_f1325833_1.html" title="Infinite Earth Radio – weekly conversations with l">
                                        <strong>Infinite Earth Radio – weekly conversations with l</strong>
                                    </a>
                                </p>
                                <p class="text-ellipsis">
                                    Infinite Earth Radio is a weekly podcast produced by Skeo and the Local Government Commission and hosted by Mike Hancox and Vernice Miller-Travis.  Each week they interview visionary leaders, dedicated government officials, savvy businesses and forward thinking individuals who are working to build smarter, more equitable, sustainable, and prosperous communities through social and economic inclusion that values the contribution of all citizens and seeks meaningful lives for everyone. 
You will discover new leading edge strategies for lifting up and building great 21st century communities, along with cutting edge strategies for revitalizing under resourced communities and empowering excluded populations. Smart Growth, Prosperity and Sustainability are not possible without social, civic, and economic inclusion for people of all economic, social, and racial backgrounds.

                                </p>
                            </div>

                        </div>
                    </div>
                </div>
                            <div class="col-lg-12">
                    <div class="modulo-view modulo-type-audio">
                        <div class="header-modulo" style="height:auto;">
                            <img src="http://static-2.ivooxcdn.com/canales/9/6/1/6/7531470736169_SM.jpg" class="main" alt="Enrique Peña Nieto" width="64" height="64"/>

                            <div class="wrapper">
                                <p class="text-ellipsis">
                                    <a href="http://mx.ivoox.com/es/podcast-enrique-pena-nieto_sq_f1181389_1.html" title="Enrique Peña Nieto">
                                        <strong>Enrique Peña Nieto</strong>
                                    </a>
                                </p>
                                <p class="text-ellipsis">
                                    Podcast Oficial
                                </p>
                            </div>

                        </div>
                    </div>
                </div>
                            <div class="col-lg-12">
                    <div class="modulo-view modulo-type-audio">
                        <div class="header-modulo" style="height:auto;">
                            <img src="http://static-2.ivooxcdn.com/canales/2971479933375.jpg" class="main" alt="Something Wild" width="64" height="64"/>

                            <div class="wrapper">
                                <p class="text-ellipsis">
                                    <a href="http://mx.ivoox.com/es/podcast-something-wild_sq_f1325827_1.html" title="Something Wild">
                                        <strong>Something Wild</strong>
                                    </a>
                                </p>
                                <p class="text-ellipsis">
                                    
                                </p>
                            </div>

                        </div>
                    </div>
                </div>
                            <div class="col-lg-12">
                    <div class="modulo-view modulo-type-audio">
                        <div class="header-modulo" style="height:auto;">
                            <img src="http://static-2.ivooxcdn.com/canales/5/2/6/5/8181470735625_SM.jpg" class="main" alt="José Cárdenas Informa" width="64" height="64"/>

                            <div class="wrapper">
                                <p class="text-ellipsis">
                                    <a href="http://mx.ivoox.com/es/podcast-jose-cardenas-informa_sq_f1182035_1.html" title="José Cárdenas Informa">
                                        <strong>José Cárdenas Informa</strong>
                                    </a>
                                </p>
                                <p class="text-ellipsis">
                                    Noticias veraces y de alto valor informativo con José Cárdenas, escúchelo.
                                </p>
                            </div>

                        </div>
                    </div>
                </div>
                            <div class="col-lg-12">
                    <div class="modulo-view modulo-type-audio">
                        <div class="header-modulo" style="height:auto;">
                            <img src="http://static-2.ivooxcdn.com/canales/5/8/1/8/9911470898185_SM.jpg" class="main" alt="Martha Debayle" width="64" height="64"/>

                            <div class="wrapper">
                                <p class="text-ellipsis">
                                    <a href="http://mx.ivoox.com/es/podcast-martha-debayle_sq_f139768_1.html" title="Martha Debayle">
                                        <strong>Martha Debayle</strong>
                                    </a>
                                </p>
                                <p class="text-ellipsis">
                                    Martha Debayle habla de todo: amor, pareja, salud, sexo, música, niños, alegrías...
                                </p>
                            </div>

                        </div>
                    </div>
                </div>
                    </div>
        <br>
    </div>

            
            
                            <div class="border-box">

    <h3 class="title">Radios populares:</h3>        

        <div class="row">
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-rock-fm_tw_59_1.html" title="Rock FM">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/4/1/6/7/3351450437614_MD.jpg" alt="Rock FM">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-cadena-ser_tw_70_1.html" title="Cadena SER">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/0/9/1/3/851460973190_MD.jpg" alt="Cadena SER">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-cadena-100_tw_69_1.html" title="Cadena 100">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/4/7/1/3/1101450433174_MD.jpg" alt="Cadena 100">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-m80-radio_tw_72_1.html" title="M80 Radio">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/1/7/7/4/1591460974771_MD.jpg" alt="M80 Radio">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-canal-fiesta-radio_tw_96_1.html" title="Canal Fiesta Radio">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/7/4/4/1/441456831447_MD.jpg" alt="Canal Fiesta Radio">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-radio-sexo-fm_tw_7881_1.html" title="Radio Sexo FM">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/7/0/6/6/2821487236607_MD.jpg" alt="Radio Sexo FM">
                </a>
    
            </div>
            
        
                            </div>
                <div class="row">
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-energy-dance-music-radio_tw_3146_1.html" title="Energy Dance Music Radio">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/5/2/2/7/1951474357225_MD.jpg" alt="Energy Dance Music Radio">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-cadena-cope_tw_68_1.html" title="Cadena COPE">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/0/4/0/3/6371460973040_MD.jpg" alt="Cadena COPE">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-40-principales_tw_78_1.html" title="Los 40 Principales">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/0/1/5/7/1061450437510_MD.jpg" alt="Los 40 Principales">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-kiss-fm_tw_71_1.html" title="Kiss FM">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/2/6/0/1/2971450431062_MD.jpg" alt="Kiss FM">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-onda-cero_tw_66_1.html" title="Onda Cero">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/3/4/2/5/4691460975243_MD.jpg" alt="Onda Cero">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-radio-marca_tw_76_1.html" title="Radio Marca">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/9/4/5/5/6931460975549_MD.jpg" alt="Radio Marca">
                </a>
    
            </div>
            
        
                            </div>
                <div class="row">
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-europa-fm_tw_67_1.html" title="Europa FM">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/9/9/8/5/4251450355899_MD.jpg" alt="Europa FM">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-radio-castilla-la-mancha_tw_7934_1.html" title="Radio Castilla-La Mancha">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/9/1/4/5/8321460975419_MD.jpg" alt="Radio Castilla-La Mancha">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-musica-clasica-relajante_tw_890_1.html" title="Música Clásica Relajante">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-1.ivooxcdn.com/radios/6/6/1/1/5711474361166_MD.jpg" alt="Música Clásica Relajante">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-cadena-dial_tw_79_1.html" title="Cadena Dial">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/5/4/6/2/7411474362645_MD.jpg" alt="Cadena Dial">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-radio-nacional-espana-rne_tw_63_1.html" title="Radio Nacional de España RNE">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/3/6/6/2/2861474362663_MD.jpg" alt="Radio Nacional de España RNE">
                </a>
    
            </div>
            
        
                    
            <div class="col-xs-2 col-sm-2 col-md-2 col-lg-2">
    
                <a href="http://www.ivoox.com/escuchar-online-melodia-fm_tw_6224_1.html" title="Melodía FM">
                    <img style="margin:5px 0px 5px 0px" class="img-responsive" src="http://static-2.ivooxcdn.com/radios/5/5/0/5/2691460975055_MD.jpg" alt="Melodía FM">
                </a>
    
            </div>
            
                </div>
        
    <div class="footer-link">
        <a href="http://www.ivoox.com/escuchar-radio-online_sr_f_1.html" title="Ver todos">VER TODAS LAS RADIOS</a>
    </div>

</div>
            
                            <div class="border-box banner-box">
                    <p class="h2">Escucha<br><span class="strong">Cuando quieras<br>y donde quieras</span></p>
                    <div class="img-banner1"></div>

                    <ul class="mini-download-icons">
                        <li><span>Descargar</span></li>
                        <li class="mobile-windows">
                            <a onclick="ga('send', 'event', 'multiplica_ficha_audio_right_get_app', 'click', 'windows_phone', 1);" rel="nofollow" href="http://www.windowsphone.com/es-es/store/app/ivoox-podcast/57cbd268-e11d-478e-b374-51cca0cf3a30" target="_blank" title="Descargar para Windows Phone"></a></li>
                        <li class="mobile-android">
                            <a onclick="ga('send', 'event', 'multiplica_ficha_audio_right_get_app', 'click', 'android', 1);" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.ivoox.app&referrer=utm_source%3Dfichaaudioright%26utm_medium%3Ddesktop%26utm_campaign%3Dget_app" target="_blank" title="Descargar para Android"></a></li>
                        <li class="mobile-iOS">
                            <a onclick="ga('send', 'event', 'multiplica_ficha_audio_right_get_app', 'click', 'ios', 1);" rel="nofollow" href="http://itunes.apple.com/us/app/ivoox/id542673545?l=es&ls=1&mt=8" target="_blank" title="Descargar para iPhone"></a></li>
                    </ul>
                </div>
                    </div>

    </div>
</div>



                            <footer>
        

        

    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12 col-md-offset-0 col-sm-offset-0 enlaces">
                <h3>Ivoox</h3>
                <ul>
                    <li><a href="http://www.ivoox.com/equipo-humano_iq.html" rel="nofollow">Quiénes somos</a></li>
                    
                    <li class="visible-xs"><a href="http://www.ivoox.com/top100_hb.html" rel="nofollow">Ranking podcast</a></li>
                    <li><a href="http://www.ivoox.com/informacion-legal_ia.html" rel="nofollow">FAQs</a></li>
                    <li><a href="http://www.ivoox.com/informacion-legal_il.html" rel="nofollow">Condiciones legales</a></li>
                    <li><a href="http://www.ivoox.com/_iz_.html" rel="nofollow">Anúnciate en iVoox</a></li>
                    <li><a href="http://www.ivoox.com/_ip_1.html" rel="nofollow">Prensa</a></li>
                    <li><a href="http://www.ivoox.com/contacto_ic.html" rel="nofollow">Contacto</a></li>
                    <li><a href="http://www.ivoox.com/_oa_2_1.html">iVoox México</a></li>
                </ul>
            </div>
            <div class="col-md-3 col-sm-4 col-xs-6 hidden-xs">
                <h3>Comunidad</h3>
                <ul>
                    <li><a href="http://www.ivoox.com/comentarios-comunidad_hz_1.html" rel="nofollow">Muro</a></li>
                    <li><a href="http://www.ivoox.com/comunidad-ivoox_4d_1.html" rel="nofollow">Grupos</a></li>
                    <li><a href="http://www.ivoox.com/audios-recomendados_hy_1.html" rel="nofollow">Audios que gustan</a></li>
                    <li><a href="http://www.ivoox.com/ultimos-audios-comentados_hx_1.html" rel="nofollow">Audios comentados</a></li>
                    <li><a href="http://www.ivoox.com/usuarios_su_f_1.html?o=dailyactivity" rel="nofollow">Usuarios</a></li>
                    <li><a href="http://www.ivoox.com/audios-que-se-buscan-en-google-de-historia-creencias_2j_f31_1.html" title="Se busca en google">Se busca en google</a>
                    <li><a href="http://www.ivoox.com/listas_bk_lists_1.html" rel="follow, noindex" title="Listas de audios">Listas de audios</a>
                </ul>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="col-md-3 col-sm-4 col-xs-6 hidden-xs">
                <h3>Te sugerimos</h3>
                <ul>
                    <li><a href="http://www.ivoox.com/magazine_hb_0_1.html" title="Ivoox Magazine">Ivoox Magazine</a></li>
                    <li><a href="http://www.ivoox.com/historico_2f_1.html" title="Histórico de audios, radios y podcasts">Histórico</a></li>
                    <li><a href="http://www.ivoox.com/top100_hb.html" rel="nofollow">Ranking podcast</a></li>
                    <li><a href="http://www.ivoox.com/escuchar-online-cadena-100_tw_69_1.html" title="Cadena 100 en directo">Cadena 100 en directo</a></li>
                    <li><a href="http://www.ivoox.com/escuchar-online-canal-fiesta-radio_tw_96_1.html" title="Canal fiesta radio">Canal fiesta radio</a></li>
                    <li><a href="http://www.ivoox.com/escuchar-online-cadena-ser_tw_70_1.html" title="Cadena Ser en directo">Cadena Ser en directo</a></li>
                    <li><a href="http://www.ivoox.com/escuchar-online-m80-radio_tw_72_1.html" title="escuchar M80 radio">M80 en directo</a></li>
                    <li><a href="http://www.ivoox.com/escuchar-online-rock-fm_tw_59_1.html" title="Rock FM online">Rock FM online</a></li>
                </ul>
            </div>
            <div class="clearfix visible-sm"></div>
            <div class="col-md-3 col-sm-4 col-xs-12 col-md-offset-0 col-sm-offset-0 enlaces">
                <h3>Cuentas PRO</h3>
                <ul>
                    <li><a href="oyente-premium_u7_listenerPro_1.html">Oyente Premium</a></li>
                    <li><a href="tabla-pro_ur_tabla_1.html" id="publisherPRO">Publicación PRO</a></li>
                </ul>
                <h3>Descarga nuestra App</h3>
                <p>
                    <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_ios', 1);" rel="nofollow" href="http://itunes.apple.com/us/app/ivoox/id542673545?l=es&ls=1&mt=8" class="btn btn-default btn-app-store">
                        Disponible en <strong>APP STORE</strong>
                    </a>
                </p>
                <p>
                    <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_android', 1);" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.ivoox.app&referrer=utm_source%3Dfooter%26utm_medium%3Ddesktop%26utm_campaign%3Dget_app" class="btn btn-default btn-play-store">
                        Disponible en <strong>PLAY STORE</strong>
                    </a>
                </p>
                <p>
                    <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_WP', 1);" rel="nofollow" href="http://www.windowsphone.com/es-es/store/app/ivoox-podcast/57cbd268-e11d-478e-b374-51cca0cf3a30" class="btn btn-default btn-windows-phone">
                        Disponible en <strong>WINDOWS PHONE</strong>
                    </a>
                </p>
            </div>
        </div>
    </div>

    <div class="container blog-posts">
        <h3>Últimos posts del blog</h3>
        <div class="row">
                            <div class="col-md-4">
                    <p><a href="" rel="bookmark" title="Permanent Link to "></a></p>
                    <p class="date"></p>
                </div>
                            <div class="col-md-4">
                    <p><a href="" rel="bookmark" title="Permanent Link to "></a></p>
                    <p class="date"></p>
                </div>
                            <div class="col-md-4">
                    <p><a href="" rel="bookmark" title="Permanent Link to "></a></p>
                    <p class="date"></p>
                </div>
                    </div>
        <p class="ir-al-blog"><a href="http://www.ivoox.com/blog/">Ir al blog</a></p>
    </div>
    <div class="container">
        <div class="share-icons" style="margin-bottom:20px;">
            <a href="http://twitter.com/ivoox" target="_blank" rel="nofollow" title="Twitter" class="share-twitter">Twiter</a>
            <a href="http://www.facebook.com/home.php#/pages/iVoox/52495827143?sid=854be7de4ba36b8a5e247910c5f3d7c2&ref=search" rel="nofollow" title="Facebook" class="share-facebook" target="_blank">Facebook</a>
            <a href="https://plus.google.com/u/0/102012640753242794171" class="share-google" target="_blank">Goggle</a>
            <a href="http://www.ivoox.com/recomendados-semana_fr.xml" rel="nofollow" title="iVoox Magazine" class="share-rss" target="_blank">RSS</a>
        </div>
    </div>
    <div class="container-fluid copyright">
        <div class="row">
            <div class="col-lg-5 col-md-6">
                <p class="text-left">
                    <img src="http://static-1.ivooxcdn.com/img/logos-intelek.png" align="left" style="margin: 0px 15px 0px 10px; height: 67px;"/>
                    Número de Identificación del proyecto: TSI-090100-2011-23
                    Título del proyecto: “Cultura + i: Desarrollo de plataformas, herramientas y sistemas para el consumo de contenido cultural”
                    Proyecto cofinanciado por el Ministerio de Industria, Turismo y Comercio, dentro del Plan Nacional de Investigación Científica, Desarrollo e Innovación Tecnológica 2008-2011.
                    Subprograma: Contenidos Digitales
                </p>
            </div>
            <div class="col-lg-2 col-md-3">
                <img src="http://static-1.ivooxcdn.com/img/logo-white.png" alt="iVoox" align="center"/>
                &copy; 2017
            </div>
            <div class="col-lg-1 col-lg-offset-4 col-md-2">
                <img src="http://static-1.ivooxcdn.com/img/licencia.png" class="licencia" alt="Licencia de sgae SGAERRDDD/4/1074/1012" style="margin-top: 15px; margin-bottom: 0px;"/>
            </div>
        </div>
    </div>

</footer>

                    </div>

        <div id="modal" data-urlorigin="http://www.ivoox.com/http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html" style="display: none;" class="remote-submit modal fade " tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="false">
            <div class="modal-dialog">
                <div class="modal-content">
                </div>
            </div>
        </div>

        
        <!-- Loading state -->
        <div class="loading" tabindex="-1" role="img" aria-label="Loading"></div>
        <!-- Cropping modal -->
        <div class="modal fade" id="avatar-modal" tabindex="-1" role="dialog" aria-labelledby="avatar-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-lg">
                <form class="avatar-form" method="post" action="http://www.ivoox.com/ajx-_v9_thumbnailfy_1.html" enctype="multipart/form-data">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <h4 class="modal-title" id="avatar-modal-label">Editar imagen</h4>
                        </div>

                        <div class="modal-body">
                            <div class="avatar-body">
                                <!-- Upload image and data -->
                                <div class="avatar-upload">
                                    <input class="avatar-src" name="avatar_src" type="hidden" data-thumbnails="XXL,XL,XS,SM,MD,LG">
                                    <input class="avatar-data" name="avatar_data" type="hidden">
                                    <label for="avatarInput">Subir Imágen:</label>
                                    <input class="avatar-input" id="avatarInput" name="avatar_file" type="file">
                                </div>

                                <!-- Crop and preview -->
                                <div class="row">
                                    <div class="col-md-9">
                                        <div class="avatar-wrapper"></div>
                                    </div>
                                    <div class="col-md-3">
                                        <div class="avatar-preview preview-lg"></div>
                                        <div class="avatar-preview preview-md"></div>
                                        <div class="avatar-preview preview-sm"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="modal-footer">
                            <button class="btn btn-primary" type="button" data-dismiss="modal">Cerrar</button>
                            <button class="btn btn-default avatar-save" type="submit">Aceptar</button>
                        </div>
                    </div>
                </form>
            </div>
        </div><!-- /.modal -->

        
            <script src="http://static-1.ivooxcdn.com/v2/js/modernizr/modernizr.custom.js"></script>
            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
            <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
            <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
            <script type="text/javascript" src="//cdn.datatables.net/1.10.9/js/jquery.dataTables.min.js"></script>
            <script type="text/javascript">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</script>

            
                            <!--<script src="http://static-1.ivoox.com/js/ivx-p.min.js" type="text/javascript"></script>-->
                                <script src="http://static-1.ivooxcdn.com/js/ivx-p.min.js?1493305136" type="text/javascript"></script>
                        <script src="http://static-1.ivooxcdn.com/v2/js/recovery_pass.js?1474013265" filename="recovery_pass"></script>
            <script type="text/javascript" src="https://www.ivoox.com/v2/js/jwplayer/jwplayer.js"></script>
            <script type="text/javascript">jwplayer.key="2DTqRyuqMa5aUYdHyUNanli0ivSyxllf7KltJA==";</script>

                                            <script src="http://static-1.ivooxcdn.com/v2/js/jquery-ui-1.8/ui/i18n/jquery.ui.datepicker-es.min.js"></script>
            

            
                <script type="text/javascript">jQuery(document).ready(checkAds());function checkAds(){if(document.getElementById('adsense')!=undefined){document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Unblocked', 'false',,true]);</sc"+"ript>");}else{document.write("<script>_gaq.push(['_trackEvent', 'Adblock', 'Blocked', 'true',,true]);</sc"+"ript>");}}</script>

            

                                                <!-- teads_tag -->
                    <div id='div-gpt-ad-1427381112811-0' style='width:1px; height:1px;'>
                        <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1427381112811-0');});</script>
                    </div>
                                <!-- NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY -->
                <div style="display:none">
                <script language="JavaScript" type="text/javascript">var ns_body_publisher="ES_ivoox.com";var ns_body_categories="";var ns_body_tags="";var ns_body_ver="1.0";var ns_body_random=new Date().getTime();document.write("<scr"+"ipt type='text/javascript' language='JavaScript' src='//cdn.netsonic.tv/res/body/"+ns_body_ver+"/"+ns_body_publisher+"/ns_body_z.js?ver="+ns_body_ver+"&pub="+ns_body_publisher+"&cats="+ns_body_categories+"&tags="+ns_body_tags+"&rnd="+ns_body_random+"' ></scr"+"ipt>");</script>
                </div>
                <!-- /NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY  -->
            
        
    <script>var required='http://www.ivoox.com/debate-a-fondo-el-capitalismo-sus-audios-mp3_rf_19076107_1.html';var current=document.URL;if(current.indexOf(required,0)==-1)window.location.href=required;</script>
   
<script type="text/javascript">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</script>

<script language="javascript">function bindError(){$("#jquery_jplayer_1").bind($.jPlayer.event.error+".myProject",function(event){if(countRetry>=5&&(onetime<1)){onetime++;$.ajax({url:"http://www.ivoox.com/ajx-uncertain_ru_19076107_1.html"});pause();$(".player_error").show();$("#jp_container_1").remove();}else{countRetry++;var time=$("#jquery_jplayer_1").data("jPlayer").status.currentTime;$("#jquery_jplayer_1").jPlayer("play",time);}});}</script>

<script>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</script>


        

        
                    <input type="hidden" value="http://www.ivoox.com/ajx-modal_ik_autoload-modal-country_ES_US_1.html" name="autoloadModal" id="autoloadModal"/>
            <script type="text/javascript">$(document).ready(function(){$('#modal .modal-content').load($('#autoloadModal').val());$('#modal').modal('show');});</script>
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4789efdc58","applicationID":"17462610","transactionName":"MwBTZkZVC0BZURUKWApKZEBdGwxdXFcZTUcMFQ==","queueTime":0,"applicationTime":104,"atts":"H0dQEA5PGE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>