<!DOCTYPE html>
<html lang="es" itemscope itemprop="provider" itemtype="http://schema.org/Organization">
    <head>
                    


    <script type="text/javascript">window.gdprAppliesGlobally=true;
    (function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
            if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
    n.parentNode.insertBefore(t,n)})("95a18600-36cd-47a8-892f-15203e580e57");
    console.log('Didomi - Header loaded.');
    </script>


                
    


    
    

            <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>


<meta property="fb:app_id" content="132458616779447" />

    <meta name="google-site-verification" content="0gTflDiPf0X_sFX5_GBt9YVug6bkoBiEP8EC7pVwmsE" />
    <meta name="msvalidate.01" content="D375AA3ABE2D0ECDEBDF7229FB9CDA8E" />

                
    <title>Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva. en El azote de Roma en mp3(05/05 a las 23:54:04) 32:16 35395120  - iVoox</title>
<meta name="description" content="Escucha y descarga los episodios de El azote de Roma gratis. Entrevista a Miguel Amoros sobre antidesarrollismo, en el se abordan distintas cuestiones relativas a la actualidad de las luchas en defensa del terri...  Programa: El azote de Roma. Canal: El azote de Roma. Tiempo: 32:16 Subido 05/05 a las 23:54:04 35395120 " />
<meta name="keywords" content="actualidad, política, humanidades, Política, economía y opinión, Entrevista Miguel Amoros antidesarrollismo perspectiva" />

<meta property="al:ios:app_store_id" content="542673545" />
<meta property="al:ios:app_name" content="iVoox Radio y Podcast" />
<meta property="al:android:package" content="com.ivoox.app">
<meta property="al:android:app_name" content="iVoox Radio y Podcast">
<meta itemprop="name" content="iVoox" />

    <meta property="og:title" content="Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva." />
    <meta property="og:description" content="Escucha y descarga los episodios de El azote de Roma gratis. Entrevista a Miguel Amoros sobre antidesarrollismo, en el se abordan distintas cuestiones relativas a la actualidad de las luchas en defensa del terri...  Programa: El azote de Roma. Canal: El azote de Roma. Tiempo: 32:16 Subido 05/05 a las 23:54:04 35395120 " />
    <meta property="og:site_name" content="iVoox" />
    <meta property="og:type" content="ivooxaudiokiosko:audio" />
    <meta property="og:image" content="http://static-1.ivoox.com/audios/0/3/2/3/3601557093230_XXL.jpg" />
    
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1400" />
    <meta property="og:image:height" content="1400" />

    <meta name="twitter:card" content="player" />
    <meta name="twitter:site" content="@ivoox"  />
    <meta name="twitter:player" content="https://www.ivoox.com/player_ej_35395120_5_1.html?data=lJqgm5qVdpGhhpywj5iWaZS1kpuah5yncZOhhpywj5KJe6ShjoqkpZKpstXmxtvW1dnFb8Kfrs7U18rQb6Lh0Nfc1ZCRb6bgjMbb1s7IqdTV09fcztHNt87jjMrbjdXJcYarpJKah5yncZU."  />
    <meta name="twitter:player:width" content="435"  />
    <meta name="twitter:player:height" content="450" />
    <meta name="twitter:image" content="http://static-1.ivoox.com/audios/0/3/2/3/3601557093230_XXL.jpg" />
    <meta name="twitter:description" content="Escucha y descarga los episodios de El azote de Roma gratis. Entrevista a Miguel Amoros sobre antidesarrollismo, en el se abordan distintas cuestiones relativas a la actualidad de las luchas en... " />
    <meta name="twitter:domain" content="ivoox.com" />
    <meta name="medium" content="video" />

    
    
    <meta property="og:url" content="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
    <meta property="al:ios:url" content="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
    <meta property="al:android:url" content="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
            <link rel="amphtml" href="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_amp_1.html">
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "PodcastEpisode",
        "url": "https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html",
        "name": "Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva.",
        "image": "http://static-1.ivoox.com/audios/0/3/2/3/3601557093230_XXL.jpg",
        "datePublished": "2019-05-05",
        "timeRequired": "PT32M",
        "description": "Escucha y descarga los episodios de El azote de Roma gratis. Entrevista a Miguel Amoros sobre antidesarrollismo, en el se abordan distintas cuestiones relativas a la actualidad de las luchas en... ",
        "partOfSeries": {
            "@type": "PodcastSeries",
            "name": "El azote de Roma",
            "url": "https://www.ivoox.com/podcast-azote-roma_sq_f1578820_1.html"
        }
    }
    </script>









<link rel="shortcut icon" href="https://www.ivoox.com/favicon.ico" />


    
                        <!-- url for avoid domains vip/com , specified full path !-->
                        <link rel="canonical" href="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
                        

            <link rel="alternate" hreflang="es" href="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
            <link rel="alternate" hreflang="es-us" href="https://us.ivoox.com/es/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
            <link rel="alternate" hreflang="en" href="https://www.ivoox.com/en/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
            <link rel="alternate" hreflang="en-us" href="https://us.ivoox.com/en/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
            <link rel="alternate" hreflang="x-default" href="https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" />
    
        <link href="https://static-1.ivoox.com/css/ivx-p.min.css?1631865054" rel="stylesheet" type='text/css'>




    



    <!-- Facebook Pixel Code -->
    <script type="didomi/javascript" data-vendor="didomi:facebook" data-purposes="cookies">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '172015666501689');
        fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->


<meta name="google-site-verification" content="v8VMoKmYVp_eVHzFhJoAX-ndHh2f-TNRtEoR8PZ-uxc" />

        
        
    <script  type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>


    
    
         <script type="didomi/javascript" data-vendor="iab:251" data-purposes="cookies">
            var yieldlove_site_id = "ivoox.com_fichaaudio";
        </script><script type="didomi/javascript" data-vendor="iab:251" data-purposes="cookies" src='//cdn-a.yieldlove.com/yieldlove-bidder.js?ivoox.com_fichaaudio'></script>


    
    


    <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies">
        var refresh_slot;
        var refresh_slot_x_audio_adaptable;
        var refresh_slot_x_audio_300x250;
        googletag.cmd.push(function() { 

            var mappingMainColumn = googletag .sizeMapping()
                .addSize([1500, 768], [[970, 250],[728, 90]])
                .addSize([1100, 690], [728, 90])
                .addSize([970, 480], [728, 90])
                .addSize([760, 480], [728, 90])
                .addSize([0, 0], [[320,100],[320, 50]])
                .build();

            var mappingListTop = googletag .sizeMapping()
                .addSize([1024, 768], [[970, 250],[728,90]])
                .addSize([970, 480], [728, 90])
                .addSize([760, 200], [728, 90])
                .addSize([490, 200], [468, 60])
                .addSize([0, 0], [[300, 250],[320, 100]])
                .build();

            var mappingListFooter = googletag .sizeMapping()
                .addSize([1024, 768], [[970, 250],[728,90]])
                .addSize([760, 200], [728, 90])
                .addSize([490, 200], [468, 60])
                .addSize([0, 0], [300, 250], [300, 600])
                .build();

            var mappingCard = googletag .sizeMapping()
                .addSize([1100, 768], [[336, 280],[300,250],'fluid'])
                .addSize([995, 400], [300, 250])
                .addSize([0, 0], [336, 280])
                .build();

            var mappingListPageHeader = googletag .sizeMapping()
                .addSize([1100, 768], [[336, 280],[300,250]])
                .addSize([995, 400], [300, 250])
                .addSize([0, 0], [336, 280])
                .build();

            var mappingProgramPageHeader = googletag .sizeMapping()
                .addSize([1100, 768], [[336, 280],[300,250]])
                .addSize([995, 400], [300, 250])
                .addSize([0, 0], [336, 280])
                .build();
            var mappingChannelPageHeader = mappingProgramPageHeader;

                            googletag.defineSlot('/1019149/x_related', [[320, 100], [320, 50]], 'div-gpt-ad-1496247577648-0').addService(googletag.pubads());
            
            
            

                            refresh_slot_x_audio_300x250 = googletag.defineSlot('/1019149/x_audio_300x250', [[336,280],[300, 250],[320, 100]], 'div-gpt-ad-1444398405884-0')
                    .setCollapseEmptyDiv(true)
                    .addService(googletag.pubads());

                //banners adaptables
                refresh_slot_x_audio_adaptable = googletag.defineSlot('/1019149/x_audio_adaptable', [[970, 250], [468, 60], [320, 100], [320, 50], [728, 90], [300, 250]], 'div-gpt-ad-1444398536307-0')
                    .defineSizeMapping(mappingMainColumn)
                    .setCollapseEmptyDiv(true)
                    .addService(googletag.pubads());

                googletag.defineSlot('/1019149/teads_tag', [1, 1], 'div-gpt-ad-1427381112811-0')
                    .addService(googletag.pubads());
                        googletag.defineSlot('/1019149/x_audio_footer', [[970, 250], [728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1458551822986-0')
                .defineSizeMapping(mappingMainColumn)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads());

            

            
            

            
                                    googletag.pubads().setTargeting("subcat","Política economía y opinión");
                        googletag.pubads().setTargeting("location","fichaaudio");
                        googletag.pubads().setTargeting("categoria","Actualidad y Sociedad");
                        googletag.pubads().setTargeting("canal","446045");
                                                googletag.pubads().setTargeting("logged","false");
                                                googletag.pubads().setTargeting("env","production");
                                    googletag.pubads().setTargeting("idaudio","35395120");
                                    googletag.pubads().setTargeting("debug","false");
                                    googletag.pubads().setTargeting("showinread","true");
                        

            
            googletag.pubads().disableInitialLoad();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            
        });
        
    </script>



    <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies">
        var _gaq = _gaq || [];
        //cuscomVars
        
        _gaq.push(['_setCustomVar', 1, 'relacion', 'noregistrado', 1]);
        _gaq.push(['_setCustomVar', 3, 'contenido', 'audio', 3]);        _gaq.push(['_setCustomVar', 2, 'categoria', 'Actualidad y Sociedad|Política, economía y opinión|Conferencias', 3]);        _gaq.push(['_setCustomVar', 4, 'identificador', '35395120', 3]);                _gaq.push(['_setCustomVar', 5, 'site', 'new', 1]);

                
        //endcustomVars
        _gaq.push(['_setAccount', 'UA-5520448-1']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['_trackPageLoadTime']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5520448-14', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="didomi/javascript" data-vendor="didomi:google" src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'es'}
    </script>




        
        <!-- Global site tag (gtag.js) - Google Ads: 1049150896 -->
        <script type="didomi/javascript" data-vendor="didomi:google" data-purposes="cookies" async src="https://www.googletagmanager.com/gtag/js?id=AW-1049150896"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'AW-1049150896');
        </script>
        
        <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
    </head>

    
            

    
        <body class="" >
                                    
<header>
    <nav class="navbar navbar-default navbar-fixed-top navbar-default-xs" role="navigation">
        <div class="container">
            <div class="navbar-header">
                                    <button type="button" class="navbar-toggle animate-main-btn" data-toggle="collapse" data-target="#main-navbar" data-animation-val="50">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                
                <a class="navbar-brand navbar-brand-center-xs" href="https://www.ivoox.com/">Ivoox</a>

                <!--<button type="button" class="navbar-toggle player-toggle pull-right">
                    <span class="sr-only">Toggle player</span>
                    <span class="icon"></span>
                </button>-->

                                    <button href="https://www.ivoox.com/ajx-login_zl.html?rurl=https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html"
                            type="button"
                            class="icon-male-user-circle-padding move-left navbar-toggle pull-right"
                            data-toggle="modal"
                            data-target="#modal"
                            data-animation-left="60">
                        <span class="sr-only">Toggle loggin</span>
                        <span class="icon-male-user-circle"></span>
                    </button>
                
                <button type="button" class="animate-search-btn navbar-toggle pull-right icon-search-padding" data-toggle="collapse" data-target="#main-navbar" data-animation-left="95" onclick="$('#searchbar-xs .searchbar-input').click();$('.move-close').addClass('from-navbar');">
                    <span class="sr-only">Toggle find</span>
                    <span class="icon-search"></span>
                </button>
            </div>

            
            <div class="collapse navbar-collapse " id="main-navbar">
                <ul class="nav navbar-nav navbar-left" id="main">
                    
                        <li class=" ">
                            <a href="https://www.ivoox.com/">Inicio</a>
                        </li>
                    
                    <li class='active'>
                        <a href="https://www.ivoox.com/audios_sa_f_1.html">Explorar</a>
                    </li>
                    <li class="hidden-xs">
                        <a class="icon-buscar" data-toggle="collapse" data-target="#searchbar">
                            <span>Buscar</span>
                        </a>
                    </li>
                </ul>

                                    <div class="navbar-left hidden-xs">
                        <a  onclick="ga('send', 'event', 'multiplica_header_v2_get_app', 'click_v2', '', 1);"
                            href="https://www.ivoox.com/_ik_descarga-app_1.html"
                            class="btn-bordered-fade m-top-5 text-center hidden-sm"
                            style="font-weight:bold">
                            Descargar APP
                        </a>
                    </div>
                
                <ul class="nav navbar-nav navbar-right">

                                            <li class="hidden-xs">
                                                            <a href="https://www.ivoox.com/upload-podcast_u1_1_1.html?option=1" class="audio-upload">
                                                            SUBIR
                            </a>
                        </li>
                    
                                            <li class="hidden-xs">
                                                            <a rel="nofollow" href="https://www.ivoox.com/ajx-login_zl.html?rurl=https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" data-toggle="modal" data-target="#modal">
                                    Entra
                                </a>
                                                    </li>
                        <li class="hidden-xs">
                            <a rel="nofollow" href="https://www.ivoox.com/ajx-registrate-en-ivoox_ir.html?t=new" class="orange">
                                Registrate
                            </a>
                            <!--<a rel="nofollow" href="https://www.ivoox.com/ajx-registrate_zu.html" class="orange" data-toggle="modal" data-target="#modal">
                                Registrate
                            </a>-->
                        </li>
                                        <li>
                        <div class="dropdown">
                            <button class="dropdown-toggle"
                                    type="button"
                                    id="dropdown-language"
                                    data-toggle="dropdown"
                                    aria-haspopup="true"
                                    aria-expanded="true"
                                    data-animation="slide"
                                    data-animation-target=".nav"
                                    data-amimation-top="96">
                                <!--<i class="flag es"></i>-->
                                <i class="flag es"></i>
                                <span class="country-name">
                                    <span class="visible-xs-inline">
                                                                                    ESPAÑA -
                                                                            </span>
                                    ES
                                </span>
                                <span class="caret hidden-xs"></span>
                            </button>
                            <ul id="dropdown-language-ul" class="dropdown-menu" aria-labelledby="dropdown-language">
                                <li class="disabled mini-title-xs">
                                    <a href="#">Idioma</a>
                                </li>
                                <li>
                                    <!--  style="width:575px;"-->
                                    <div class="row">
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                        				                                				            <span class="selected">Español</span>
                        				                                                    </li>
                                        </ul>
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                        				                                				            <a href="https://www.ivoox.com/_la_3_1.html">Inglés</a>
                        				                                                    </li>
                                        </ul>
                                    </div>
                                </li>
                                <li role="separator" class="divider hidden-xs"></li>
                                <li class="disabled mini-title-xs"><a href="#">País</a></li>
                                <li>
                                    <!--style="width: 575px;margin-bottom:10px"-->
                                    <div class="row m-bottom-10" >
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_101_1.html" >
                                                    <i class="flag de"></i>Alemania
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_3_1.html" >
                                                    <i class="flag ar"></i>Argentina
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_51_1.html" >
                                                    <i class="flag br"></i>Brasil
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_12_1.html" >
                                                    <i class="flag cl"></i>Chile
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_4_1.html" >
                                                    <i class="flag co"></i>Colombia
                                                </span>
                                            </li>
                                        </ul>
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                                                                                                    <a href="https://www.ivoox.com/_oa_1_1.html"><i class="flag es"></i>España</a>
                                                                                            </li>
                                            <li>
                                                                                                    <a href="https://www.ivoox.com/_oa_7_1.html"><i class="flag us"></i>EEUU</a>
                                                                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_91_1.html" >
                                                    <i class="flag fr"></i>Francia
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_119_1.html" >
                                                    <i class="flag it"></i>Italia
                                                </span>
                                            </li>
                                            <li>
                                                                                                    <a href="https://www.ivoox.com/_oa_2_1.html"><i class="flag mx"></i>México</a>
                                                                                            </li>
                                        </ul>
                                        <ul class="list-unstyled col-md-4">
                                            <li>
                                                                                                    <a href="https://www.ivoox.com/_oa_235_1.html"><i class="flag gb"></i>Reino Unido</a>
                                                                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_5_1.html" >
                                                    <i class="flag pe"></i>Perú
                                                </span>
                                            </li>
                                            <li>
                                                <span class="jq_linkGoTo" data-url="https://www.ivoox.com/_oa_183_1.html" >
                                                    <i class="flag pt"></i>Portugal
                                                </span>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <li class="visible-xs">
                        <div id="searchbar-xs" class="navbar-default-xs" >

    <form id="buscador" class="searchbar-form" method="get" action="https://www.ivoox.com/">
        <div class="form-group has-feedback has-feedback-left">
            <!--<span class="glyphicon glyphicon-search form-control-feedback "></span>-->
            <span class="glyphicon glyphicon-search text-muted form-control-feedback"></span>
            <input class="form-control searchbar-input animate-search avoid-iphone-zoom" autocomplete="off" type="text" id="words" value="" placeholder="BUSCAR" data-target="#words" data-baseurl="https://www.ivoox.com/" data-animation="slide-up" data-animation-target=".nav" data-amimation-top="144" autofocus="1">

            <button class="close close-sm circle align-icon move-close" data-animation="slide-down" data-animation-target=".nav" data-animation-top="144" style="left:80px">
                <span aria-hidden="true">x</span>
                <span class="sr-only">Cerrar</span>
            </button>
        </div>

        <div id="searchBarSuggest">
            <div class="suggestionsBox suggestions" id="suggestions">
                <div class="suggestionList suggestionsList" id="suggestionsList"> &nbsp; </div>
            </div>
        </div>
    </form>

</div>
                    </li>
                </ul>

            </div>
        </div>
        <div id="searchbar" class="searchbar container collapse collapse-focus " data-target=".searchbar #words" data-baseurl="https://www.ivoox.com/">

    <form id="buscador" class="searchbar-form" method="get" action="https://www.ivoox.com/">
        <div class="col-md-8">
        	<p class="visible-lg visible-md">
        		Busca podcasts, programas, episodios, canales, radios online, usuarios...
        	</p>
        </div>
        <div class="col-md-4">
        	<div id="searchBarSuggest">

        		<div class="input-group">
            		<input class="form-control btn-block searchbar-input words words-top" autocomplete="off" type="text" id="words" value=""/>
            		<div class="input-group-btn">
            			<input class="btn btn-default" id="searchb" data-main-item="AUDIO" type="button" value="Buscar"/>
            		</div>
            	</div>

                <div class="suggestionsBox suggestions" id="suggestions">
                	<div class="suggestionList suggestionsList" id="suggestionsList"> &nbsp; </div>
				</div>
            </div>
        </div>
    </form>
</div>

    </nav>

    <div id="jq-box-app" class="visible-xs">
                    
                    <div class="container banner">
                        <div class="caja">
                            <div class="img pull-left">
                                                            </div>
                            <div class="pull-left">
                                <p class="roboto">
                                                                            iVoox Podcast & Radio
                                                                    </p>
                                <p class="small">
                                                                    </p>
                            </div>
                            <div class="pull-right m-right-5">
                                <button type="button" class="close" onclick="setCookie('hide_banner_app','1','14400');">
                                    <span aria-hidden="true">×</span><span class="sr-only">Close</span>
                                </button>
                            </div>

                            <div class="pull-right">
                                <p class="text-center m-top-5 m-right-5">
                                                                    </p>
                            </div>
                        </div>
                    </div>
                        </div>

</header>

                                
        
        <div id="main">
            
    
    

    <div class="header-ficha2 header-ficha radio-header">
        
    
            <script>
        function getEmbedPlayedAjax(url){

            var url = url;
            $.ajax({
                type: "POST",
                url: url,
                success: function (htmlcontent) {

                    $('.modal-content').html(htmlcontent);

                    $('#modal').modal('show');

                }
            });
        }
    </script>
<div class="container">
    <div class="row">
        <div class="col-lg-9-special col-md-8-special col-sm-12 col-xs-12">

            <div class="share-audio-player" style="display:none;">

                <button type="button" class="close big circle" data-dismiss=".share-audio-player">
                    <span aria-hidden="true">&times;</span>
                    <span class="sr-only">Cerrar</span>
                </button>

                <div class="container container-md">
                    <p class="share-title text-center">Comparte éste audio</p>
                    <ul class="share-list circle-icons text-center">
                        <li>
                            <a href="https://www.facebook.com/share.php?u=https://go.ivoox.com/rf/35395120" title="Compartir en Facebook" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'facebook', 'like', 'audio -> > entrevista-a-miguel-amoros-el-antidesarrollismo-en']);" class="share-fb"></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?original_referer=https://go.ivoox.com/rf/35395120&url=https://go.ivoox.com/rf/35395120&text=Entrevista%20a%20Miguel%20Amoros%20-%20El%20antidesarrollismo%20en%20perspectiva." title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'twitter', 'tweet', 'audio -> entrevista-a-miguel-amoros-el-antidesarrollismo-en']);" class="share-twitter"></a>
                        </li>
                        <li>
                            <a href="https://www.linkedin.com/shareArticle?url=https://go.ivoox.com/rf/35395120" title="Compartir en linkedin" rel="nofollow" target="_blank" onclick="_gaq.push(['_trackEvent','audio','compartir en redes sociales']); _gaq.push(['_trackSocial', 'linkedin', 'send', 'audio -> entrevista-a-miguel-amoros-el-antidesarrollismo-en']);" class="share-linkedin"></a>
                        </li>
                    
                    </ul>
                    <p class="share-link lead text-center">
                        Enlace directo
                        <input class="form-control text-center" type="text" value="https://go.ivoox.com/rf/35395120" readonly>
                    </p>

                    <p id="goNextSection" class="text-center">
                        <strong>A continuación:</strong>
                        <a class="goNextAction" href="https://www.ivoox.com/15m-8-anos-despues-felix-rodrigo-mora-preparar-audios-mp3_rf_35823878_1.html">
                            <span class="glyphicon glyphicon-play-circle"></span>
                        </a>
                        El 15M 8 años después.Felix Rodrigo Mora. Preparar un nuevo levantamiento popular.
                        <a class="btn btn-xs btn-danger btn-transparent goNextCancel" href="">
                            Cancelar <span id="countdown" class="m-left-10"><b>10</b></span>
                        </a>
                    </p>
                </div>
            </div>

            <div class="top-header clearfix">
                <div>
                    <div class="cont-img">
                       <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-static.ivoox.com/index.php?w=141&h=141&url=https://static-1.ivoox.com/audios/0/3/2/3/3601557093230_XXL.jpg" class="main lozad" alt="Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva." width="141px" height="141px"/>
                    </div>
                    <div class="cont-breadcrumb">

                         <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://www.ivoox.com/perfil-azote-roma_aj_4384757_1.html" title="El azote de Roma">
                                    <span itemprop="name">Por El azote de Roma</span>
                                </a>
                                <meta itemprop="position" content="1" />
                            </li>
                            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                <a itemprop="item" href="https://www.ivoox.com/podcast-azote-roma_sq_f1578820_1.html" title="El azote de Roma" class="normal">
                                    <span itemprop="name">El azote de Roma</span>
                                </a>
                                <meta itemprop="position" content="2" />
                            </li>
                        </ul>
                        <ul class="mini-navbar actions-first visible-xs">
                            <li>
                                <span class="icon-date">05/05/2019</span>
                            </li>
                            <div class="clearfix visible-xs"></div>

                                                        <li>
                                                                    <a class ="hidden-xs" rel="nofollow" href="https://www.ivoox.com/ajx-entrevista-a-miguel-amoros-el-antidesarrollismo-en_rk_estadisticas_35395120_1.html" data-toggle="modal" data-target="#modal" title="Número de escuchas 169">
                                        <span class="icon-sound">169</span>
                                    </a>
                                    <span class="icon-sound visible-xs">169</span>
                                                            </li>
                                                                                        <li>
                                                                        <a rel="nofollow" href="https://www.ivoox.com/ajx-_vv_35395120_1.html" data-toggle="modal" data-target="#modal" title="Número de likes 3">
                                        <span class="icon-like">3</span>
                                    </a>
                                                                    </li>
                                                        <li>
                                                                    <a rel="nofollow" href="#comments" class="smooth" title="Número de comentarios 3">
                                        <span class="icon-comments">3</span>
                                    </a>
                                                            </li>
                                                        <!--<li class="pull-right player-actions-continua">
                                <a href="javascript:void(0);" onclick="toggleRepeat();">
                                    <span id="repeat-link" class="icon-repeat"></span>
                                </a>
                            </li>
                            <li class="player-actions-popup pull-right  hidden-sm hidden-xs">
                                <a href="javascript:void(0);" onclick="openWinPlayer(35395120);">
                                    <i class="glyphicon glyphicon-new-window text-muted" aria-hidden="true">&nbsp;</i>Escuchar en popup
                                </a>
                            </li>-->
                        </ul>

                    </div>
                    <div class="cont-text">
                        <div class="title">
                            <h1 class="pull-left" data-trigger="virtual-hover" data-toggle="label-explicit-hover" data-target=".label-explicit">
                                                                Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva.

                            </h1>
                                                    </div>
                        <ul class="mini-navbar hidden-xs">
                            <li>
                                <span class="icon-date">05/05/2019</span>
                            </li>
                                                                                                <li>
                                                                                    <a rel="nofollow" href="https://www.ivoox.com/ajx-entrevista-a-miguel-amoros-el-antidesarrollismo-en_rk_estadisticas_35395120_1.html" data-toggle="modal" data-target="#modal" title="Número de escuchas 169">
                                                <span class="icon-sound">169</span>
                                            </a>
                                                                            </li>
                                                            
                                                            <li>
                                                                        <a rel="nofollow" href="https://www.ivoox.com/ajx-_vv_35395120_1.html" data-toggle="modal" data-target="#modal" title="Número de likes 3">
                                        <span class="icon-like">3</span>
                                    </a>
                                                                    </li>
                                                        <li>
                                                                    <a rel="nofollow" href="#comments" class="smooth" title="Número de comentarios 3">
                                        <span class="icon-comments">3</span>
                                    </a>
                                                            </li>
                                                        <!--<li class="pull-right player-actions-continua">
                                <a href="javascript:void(0);" onclick="toggleRepeat();">
                                    <span id="repeat-link" class="icon-repeat"></span>
                                </a>
                            </li>
                            <li class="player-actions-popup pull-right  hidden-sm hidden-xs">
                                <a href="javascript:void(0);" onclick="openWinPlayer(35395120);">
                                    <i class="glyphicon glyphicon-new-window text-muted" aria-hidden="true">&nbsp;</i>Escuchar en popup
                                </a>
                            </li>-->
                        </ul>

                        <ul class="mini-navbar hidden-xs">
                            <li>
                                <a href="https://www.ivoox.com/audios-politica-economia-opinion_sa_f431_1.html"
                                  title="Audios de Política, economía y opinión">Política, economía y opinión</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix visible-sm"></div>


            </div>

        
        
                              <!-- Player -->

            <div id="jquery_jplayer_1"></div>

            <div class="player_error message-placeholder message-error displaynone">
                Audio no disponible. Inténtalo más tarde.
            </div>

            
            <div id="jp_container_1" class="player-bar player-bar-xs jp-audio">
                <div class="button">
                    <div class="player-loader visible-xs">
                        <div class="spinner">
                          <div class="bounce1"></div>
                          <div class="bounce2"></div>
                          <div class="bounce3"></div>
                        </div>
                    </div>
                    <div class="play jp-play2">

                                            
                        <a class="jq-box-app-hide" href="javascript:void(0);" data-trigger="virtual-hover" data-toggle="label-explicit-hover" data-target=".label-explicit" data-song-id="1" onclick="$('.jp-progress.with-text p.text-bar').hide();
                                                            getmail();
                                 playWithAd();                                                        _gaq.push(['_trackEvent','audio','Escuchar desde ficha']);
                                                        "
                            title="Reproducir: Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva.">
                            <span>REPRODUCIR</span>
                        </a>
                                        </div>
                    <div class="stop jp-pause2">
                        <a href="javascript:void(0);" data-trigger="virtual-hover" data-toggle="label-explicit-hover" data-target=".label-explicit" data-song-id="1" onclick="pause();" title="Detener: Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva.">
                            <span>DETENER</span>
                        </a>
                    </div>
                    <div class="btn-subscribe-audio visible-md visible-lg">
                        <a class="subscribe-audio" rel="nofollow" href="https://www.ivoox.com/ajx-suscribirse_jh_578820_1.html" onclick="ga('send', 'event', 'podcast', 'subscribe');" data-toggle="modal" data-target="#modal" title="Suscribirse al podcast El azote de Roma">
                            Suscribirse
                        </a>
                    </div>
                    <div class="ficha-audio-app">
                                                    <a rel="nofollow" id='lnk_download' onclick="ga('send', 'event', 'get_app', 'x_player_buttons', 'player_getapp', 1);" href="https://www.ivoox.com/_ik_descarga-app_1.html" class="icon-download" title="Descargar App">
                                DESCARGAR APP
                            </a>
                                            </div>
                    <a rel="nofollow" href="https://www.ivoox.com/ajx-_bk_showPopover_35395120_1.html" class="plus popover-plus" title="Añadir audio a" data-original-title="Añadir audio a" data-placement="left auto" aria-describedby="popover35395120"></a>
                </div>

                <!-- jp-progress -->
                <div class="jp-progress player-timebar  " id="timebar-ficha">
                    <!-- share audio -->

                    <!-- fin share audio -->
                    
                    <div class="jp-seek-bar buffer-timebar">
                        <div class="current-timebar jp-play-bar"></div>
                        <span class="time jp-current-time"></span>
                        <span class="total-time">
                            32:16
                        </span>
                    </div>
                </div>


            </div>
                        <ul class="mini-navbar mini-navbar-dropdown actions actions-audio">
               
                                <li>
                    <a  rel="nofollow"
                        id='lnk_download'
                        onclick="
                                                        downloadGroupingFunctions();"
                            href="javascript:void(0);"
                            class="icon-download"
                            title="Descargar: Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva." data-toggle="popover" data-trigger="focus" data-content="And here's some amazing content. It's very engaging. Right?">
                        Descargar
                    </a>
                </li>
                
                                <li>
                    <a onclick="getEmbedPlayedAjax('https://www.ivoox.com/ajx-enviar-audio_rs_35395120_1.html')" rel="nofollow"  class="icon-share"   alt="Compartir este audio" title="Compartir este audio" >
                        Compartir
                    </a>
                </li>
                <li>
                    <a rel="nofollow" href="https://www.ivoox.com/ajx-mis-audios-favoritos_ve_35395120_like_1.html" onclick="_gaq.push(['_trackEvent','audio','megusta'])" data-toggle="modal" data-target="#modal" class="icon-like" alt="Me gusta este audio" title="Me gusta este audio" >
                        Me gusta
                    </a>
                </li>
                <!--  NUEVO BOTON PARA SUSCRIBIRSE AL PODCAST DESDE LA FICHA DE AUDIO-->
                <!--<li>
                    <a class="pull-left btn btn-xs btn-default" rel="nofollow" href="https://www.ivoox.com/ajx-suscribirse_jh_578820_1.html" onclick="_gaq.push(['_trackEvent','podcast','suscribirse ivoox'])" data-toggle="modal" data-target="#modal" title="Suscribirse al podcast El azote de Roma">
                        Suscribirse
                    </a>
                </li>-->
                <!-- FIN NUEVO BOTON PARA SUSCRIBIRSE AL PODCAST DESDE LA FICHA DE AUDIO-->
                <li>
                    <div class="btn-group">
                        <a rel="nofollow" href="" class="icon-dots dropdown-toggle" title="Más Acciones" data-toggle="dropdown">
                            Más
                        </a>
                        <ul class="dropdown-menu">
                                                            <li>
                                    <a rel="nofollow" href="javascript:void(0);" onclick="openWinPlayer(35395120);">
                                        <i class="glyphicon glyphicon-new-window text-muted" aria-hidden="true"></i>
                                        Escuchar en popup
                                    </a>
                                </li>
                                                        <li>
                                <a rel="nofollow" href="https://www.ivoox.com/ajx-denunciar_rq_35395120_1.html" data-toggle="modal" data-target="#modal">
                                    <i class="glyphicon glyphicon-flag text-muted" aria-hidden="true"></i>
                                    Denunciar Contenido
                                </a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
              </div>

        
                    <div class="col-lg-3-special col-md-4-special col-sm-12 col-xs-12 text-center m-bottom-20 banner-audio-player">
    
            <script type='text/javascript'>
            function SMCallback(response){
                console.log("CLIENT´S CALLBACK FUNCTION>" + response);
                document.getElementById('google_ads_iframe_/1019149/x_audio_300x250_0').contentWindow.SMCallback();
            }
            function SMpassBack(){
                document.getElementById('google_ads_iframe_/1019149/x_audio_300x250_0').contentWindow.SMpassBack();
            }
        </script>
        
        <!-- audio_roba_300x250 -->
        <div id='div-gpt-ad-1444398405884-0'>
            <script type="didomi/javascript" data-vendor="didomi:google">
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1444398405884-0');
                    //setInterval(function() { googletag.pubads().refresh([refresh_slot_x_audio_300x250]); }, 60000);
                });
            </script>
        </div>
    
    
</div>            </div>


    
    <div id="predescarga" class="displaynone">
        <img src="https://static-1.ivoox.com/images/ajax-loader-barra.gif" width="128" height="15" alt="Preparando para la descarga" />
        <p>Preparando audio para descarga.</p></div>
    </div>

    
    <div class="downloadlink displaynone"></div>

    
    <div class="publi_waiting displaynone">
        <p>Escucha patrocinada. El audio empezará en pocos segundos...</p>
        <p class="font-20"><strong>Escucha sin anuncios y sin esperas con iVoox Premium</strong></p>
        <a href="https://www.ivoox.com/premium" class="btn btn-default btn-lg" onclick="ga('send', 'event', 'premium', 'audioPage', 'get_premium', '1')">Pruébalo Gratis</a>
    </div>

    
    <div class="player_hide_ad text-center displaynone">
        <p><a class="btn btn-primary btn-sm"onclick="playAfterAd();">X</a></p>
    </div>

    
        
        <div id="adContainer" class="displaynone">
            <div id="adLayout"></div>
        </div>

        
        <div id="adContainer" class="displaynone">
            <div id="adLayout"></div>
        </div>

    

        
    
</div>

<pre id="debug" class="hidden">
</pre>


    </div>

    

<div class="container" >
    <div class="row">
        <div class="col-md-8">
                            
<div id='div-gpt-ad-1444398536307-0' class="text-center m-bottom-20">
    <script type="didomi/javascript" data-vendor="didomi:google">
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1444398536307-0');
            

        });
    </script>
</div>
                        <div class="border-box ficha-audio-description-xs">

                <h2>Descripción de Entrevista a Miguel Amoros - El antidesarrollismo en perspectiva.</h2>

                <div class="dropdown-info">
                    <div id="scroll-programa" data-collapsed="200" data-uncollapsed="2000" style="max-height:200px">
                        <div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
                        <div class="viewport viewport-md">
                            <div class="overview">
                                <p class="description">Entrevista a Miguel Amoros sobre antidesarrollismo, en el se abordan distintas cuestiones relativas a la actualidad de las luchas en defensa del territorio, la crítica a diferentes ideologias, algunas experiencias de resistencias, así como autores e ideas afines a las perspectivas antidesarrollistas desde el punto de vista anarquista  anti estatista.<br /> Progreso,mega-urbes,eficiencia,devastación,competencia,tecnologia,producción,trabajo asalariado,genocidio,propiedad privada,consumo,carreteras,explotación....</p>

                                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                                    <meta itemprop="interactionType" content="http://schema.org/LikeAction" />
                                    <meta itemprop="userInteractionCount" content="3" />
                                </div>

                                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                                    <meta itemprop="interactionType" content="http://schema.org/CommentAction" />
                                    <meta itemprop="userInteractionCount" content="3" />
                                </div>

                                <div itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                                    <meta itemprop="interactionType" content="http://schema.org/DownloadAction" />
                                    <meta itemprop="userInteractionCount" content="169" />
                                </div>

                                <div itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
                                    <meta itemprop="embedUrl" content="https://www.ivoox.com/player_ej_35395120_4_1.html?c1=ff6600" />
                                    <meta itemprop="height" content="200px" />
                                </div>

                                                                    <div itemscope itemprop="author" itemtype="http://schema.org/Person">
                                        <meta itemprop="name" content="El azote de Roma"/>
                                        <meta itemprop="url" content="https://www.ivoox.com/perfil-azote-roma_aj_4384757_1.html"/>
                                    </div>
                                
                                <div itemscope itemprop="provider" itemtype="http://schema.org/Organization">
                                    <meta itemprop="name" content="iVoox" />
                                </div>

                            </div>
                        </div>
                    </div>

                    <div class="text-right toggle hide m-top-10">
                        <a href="#" data-toggle-content="#read-more" data-target="#scroll-programa" class="read-more icon-arrow icon-arrow toggle-closed scroll-programa-a" title="mostrar / ocultar descripción">
                            <span class="txt-more">Mostrar</span>
                            <span class="txt-less">Ocultar</span>
                        </a>
                    </div>
                </div>



                                    <p>
                                                    <a rel="nofollow" href="https://www.ivoox.com/podcasts-actualidad_sa_f91288_1.html" class="rounded-label" title="Audios de actualidad">
                                actualidad
                            </a>
                                                    <a rel="nofollow" href="https://www.ivoox.com/podcasts-politica_sa_f91367_1.html" class="rounded-label" title="Audios de política">
                                política
                            </a>
                                                    <a rel="nofollow" href="https://www.ivoox.com/podcasts-humanidades_sa_f994795_1.html" class="rounded-label" title="Audios de humanidades">
                                humanidades
                            </a>
                                            </p>
                                                    <br>
                    <p>
                        Este audio le gusta a: 3 usuarios
                        <ul class="overlapped-list-images ficha-audio">
                                                    <li>
                                <a href="https://www.ivoox.com/perfil-jose-antonio_aj_64416_1.html" data-toggle="tooltip" data-placement="bottom" title="Jose Antonio">
                                    <img class="mini lozad" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-static.ivoox.com/index.php?w=37&h=37&url=https://static-2.ivoox.com/usuarios/1/0/4/9/9061474449401_XXL.jpg" alt="Jose Antonio" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.ivoox.com/perfil-a-h_aj_1721714_1.html" data-toggle="tooltip" data-placement="bottom" title="A H">
                                    <img class="mini lozad" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/usuarios/misc.avatar_mujer_XXL.jpg" alt="a h" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a href="https://www.ivoox.com/perfil-tibet88_aj_4686951_1.html" data-toggle="tooltip" data-placement="bottom" title="tibet88">
                                    <img class="mini lozad" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/usuarios/misc.avatar_mujer_XXL.jpg" alt="Tibet88" width="37px"/>
                                </a>
                            </li>
                                                    <li>
                                <a rel="nofollow" href="https://www.ivoox.com/ajx-_vv_35395120_1.html" data-toggle="modal" data-target="#modal" title="Ver más">
                                    <span class="icon-like">Ver más</span>
                                </a>
                            </li>
                        </ul>
                    </p>
                            </div>

            
            <div class="comments-xs">
                                    
    
    

    <a name="comments"></a><!-- es un ancla que va desde las tarjetas de audio -->
    <div id="comments_box" class="border-box">

        <p class="h2 heading">Comentarios</p>

            <div class="comment-row" id="response-form">
                                                            
        
        
                                    <img class="lozad" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/usuarios/misc.avatar_hombre_XL.jpg" width="40" height="40" alt="Imágen de usuario"/>
            
            <div class="content contenedor-escribir">
                <form id="post_comment" name="comment">
                    <ul class="user-info list-inline">
                        <li class="name">
                                                            Anónimo
                                                    </li>
                    </ul>

                    
                    <button id="emoji-btn" class="btn-emoji" style="display: none;"><img src="https://static-1.ivoox.com/img/ico_emoji.png"></button>
                    

                    <textarea id="comment-control" name="body" class="text-respuesta" placeholder="Escribe un comentario ..." href="#doComment"></textarea>
                    <div id="doComment" data-parent="#comment-control">
                        <div>
                                                            <div id="error_captcha" class="alert alert-danger error_captcha hidden">
                                    <strong>¿Eres humano?</strong> El captcha no se ha resuelto correctamente, por favor vuelve a intentarlo
                                </div>
                                <div id="reCaptcha-container" class="g-recaptcha pull-left" data-ref=""></div>
                                                        <button type="submit" class="btn_add btn btn-default pull-right" style="margin-top:12px" data-type="AUDIO" data-ref="" data-role="ajax" data-url="https://www.ivoox.com/ajx-_v9_saveComment_35395120_AUDIO___1.html">
                                PUBLICAR
                            </button>

                        </div>
                    </div>
                </form>
            </div>
            </div>

<script src="https://static-1.ivoox.com/v2/js/comments.js?1631865054" filename="comments"></script>
        <div id="comments">            <div class="comment-row">
            <img alt="Tibet88" title="Tibet88" src="https://static-1.ivoox.com/usuarios/misc.avatar_mujer_XXL.jpg" width="40" height="40" style="border:solid 1px #ddd"/>
    
    <div class="content">
        <div class="comment">
            <ul class="user-info list-inline">
                <li class="name">
                                            <a href="https://www.ivoox.com/perfil-tibet88_aj_4686951_1.html" title="tibet88">
                            tibet88
                        </a>
                                    </li>
                <li class="date">Jue, 09/05/19 13:04</li>
            </ul>

            <p>https://documentcloud.adobe.com/link/track?uri=urn%3Aaaid%3Ascds%3AUS%3Afa58bc14-bd38-4510-a80d-98bc9946dcad.
Luditas.</p>
                        <div class="actions actions-small actions-condensed">
                                <a href="#respuestas3038876" aria-expanded="false" aria-controls="Responder al comentario" data-action="answer" data-parentid="3038876" class="comment-load-replies activateEmoji" data-objectid=35395120 data-objecttype=AUDIO>
                    Responder
                </a>
            </div>
        </div>

        <div class="collapse respuesta-row" id="respuestas3038876">
                <div class="comment-row" id="response-form3038876">
                                                            
        
        
                                    <img class="lozad" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/usuarios/misc.avatar_hombre_XL.jpg" width="40" height="40" alt="Imágen de usuario"/>
            
            <div class="content contenedor-escribir">
                <form id="post_comment3038876" name="comment">
                    <ul class="user-info list-inline">
                        <li class="name">
                                                            Anónimo
                                                    </li>
                    </ul>

                    
                    <button id="emoji-btn3038876" class="btn-emoji" style="display: none;"><img src="https://static-1.ivoox.com/img/ico_emoji.png"></button>
                    

                    <textarea id="comment-control3038876" name="body" class="text-respuesta" placeholder="Escribe un comentario ..." href="#doComment3038876"></textarea>
                    <div id="doComment3038876" data-parent="#comment-control3038876">
                        <div>
                                                            <div id="error_captcha" class="alert alert-danger error_captcha hidden">
                                    <strong>¿Eres humano?</strong> El captcha no se ha resuelto correctamente, por favor vuelve a intentarlo
                                </div>
                                <div id="reCaptcha-container3038876" class="g-recaptcha pull-left" data-ref="3038876"></div>
                                                        <button type="submit" class="btn_add btn btn-default pull-right" style="margin-top:12px" data-type="AUDIO" data-ref="3038876" data-role="ajax" data-url="https://www.ivoox.com/ajx-_v9_saveComment_35395120_AUDIO__3038876_1.html">
                                PUBLICAR
                            </button>

                        </div>
                    </div>
                </form>
            </div>
            </div>

<script src="https://static-1.ivoox.com/v2/js/comments.js?1631865054" filename="comments"></script>
        </div>
    </div>
</div>
            <div class="comment-row">
            <img alt="Tibet88" title="Tibet88" src="https://static-1.ivoox.com/usuarios/misc.avatar_mujer_XXL.jpg" width="40" height="40" style="border:solid 1px #ddd"/>
    
    <div class="content">
        <div class="comment">
            <ul class="user-info list-inline">
                <li class="name">
                                            <a href="https://www.ivoox.com/perfil-tibet88_aj_4686951_1.html" title="tibet88">
                            tibet88
                        </a>
                                    </li>
                <li class="date">Jue, 09/05/19 13:00</li>
            </ul>

            <p>https://www.dropbox.com/s/gr8yjmpti6anrx0/12historiasludditasfinal.pdf?dl=0.
Buenos días:
He creído conveniente compartir este documento (interesantisimo) sobre los Luditas. A los cuales (ya se ha encargado el "sistema" de borrarlos de la memoria colectiva e individual) la "historia" de la oficialidad, jamás les ha dado su lugar, los tratan como "apestados", pero, ni mucho menos lo son.
Sería momento de rescatarlos del olvido. Tenerlos en cuenta. Considero que lo merecen.
Saludos cordiales.</p>
                        <div class="actions actions-small actions-condensed">
                                    <a href="#respuestas3038871" aria-expanded="false" aria-controls="1 respuestas al comentario" class="comment-load-replies activateEmoji" data-action="show" data-parentid="3038871" data-objectid=35395120 data-objecttype=AUDIO>
                                                    1 Respuesta
                                            </a>
                                <a href="#respuestas3038871" aria-expanded="false" aria-controls="Responder al comentario" data-action="answer" data-parentid="3038871" class="comment-load-replies activateEmoji" data-objectid=35395120 data-objecttype=AUDIO>
                    Responder
                </a>
            </div>
        </div>

        <div class="collapse respuesta-row" id="respuestas3038871">
                <div class="comment-row" id="response-form3038871">
                                                            
        
        
                                    <img class="lozad" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/usuarios/misc.avatar_hombre_XL.jpg" width="40" height="40" alt="Imágen de usuario"/>
            
            <div class="content contenedor-escribir">
                <form id="post_comment3038871" name="comment">
                    <ul class="user-info list-inline">
                        <li class="name">
                                                            Anónimo
                                                    </li>
                    </ul>

                    
                    <button id="emoji-btn3038871" class="btn-emoji" style="display: none;"><img src="https://static-1.ivoox.com/img/ico_emoji.png"></button>
                    

                    <textarea id="comment-control3038871" name="body" class="text-respuesta" placeholder="Escribe un comentario ..." href="#doComment3038871"></textarea>
                    <div id="doComment3038871" data-parent="#comment-control3038871">
                        <div>
                                                            <div id="error_captcha" class="alert alert-danger error_captcha hidden">
                                    <strong>¿Eres humano?</strong> El captcha no se ha resuelto correctamente, por favor vuelve a intentarlo
                                </div>
                                <div id="reCaptcha-container3038871" class="g-recaptcha pull-left" data-ref="3038871"></div>
                                                        <button type="submit" class="btn_add btn btn-default pull-right" style="margin-top:12px" data-type="AUDIO" data-ref="3038871" data-role="ajax" data-url="https://www.ivoox.com/ajx-_v9_saveComment_35395120_AUDIO__3038871_1.html">
                                PUBLICAR
                            </button>

                        </div>
                    </div>
                </form>
            </div>
            </div>

<script src="https://static-1.ivoox.com/v2/js/comments.js?1631865054" filename="comments"></script>
        </div>
    </div>
</div>
    </div>
        
        
            </div>
                            </div>

                            <!--
                <div class="border-box banner-box big-banner hidden-xs">

                    <div class="col-sm-8 col-md-12">
                        <div class="row">
                            <div class="col-md-7 col-sm-7 col-xs-12">
                                <p class="title">Escucha<br><span>Cuando quieras<br>y donde quieras</span></p>
                            </div>
                            <div class="col-md-5 col-sm-4 col-xs-12 text-center">
                                <div class="img-banner2 lozad" data-background-image="https://static-1.ivoox.com/img/phone2.png"></div>
                            </div>
                            <hr class="col-md-12 hidden-sm">
                        </div>
                    </div>

                    <div class="col-sm-4 col-md-12">
	                    <div class="row buttons">
                            <div class="col-md-4">
                                <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_ios', 1);" rel="nofollow" href="https://itunes.apple.com/app/apple-store/id542673545?pt=1138083&ct=fichaaudiobottom_desktop&mt=8" class="btn btn-default btn-app-store" title="Disponible en APP STORE" target="_blank">
                                    Disponible en <strong>APP STORE</strong></a>
	                        </div>
	                        <div class="col-md-4">
	                            <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_android', 1);"
                                rel="nofollow" href="https://play.google.com/store/apps/details?id=com.ivoox.app&referrer=utm_source%3Dfichaaudiobottom%26utm_medium%3Ddesktop%26utm_campaign%3Dget_app" class="btn btn-default btn-play-store" title="Disponible en PLAY STORE" target="_blank">Disponible en <strong>PLAY STORE</strong></a>
	                        </div>
	                        <div class="col-md-4">
	                            <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_wp', 1);" rel="nofollow" href="https://www.windowsphone.com/es-es/store/app/ivoox-podcast/57cbd268-e11d-478e-b374-51cca0cf3a30" class="btn btn-default btn-windows-phone" title="Disponible en WINDOWS PHONE" target="_blank">Disponible en <strong>WINDOWS PHONE</strong></a>
	                        </div>
	                    </div>
	                </div>
	                <div class="clearfix"></div>
                </div>
                -->
            
                            
<!-- /1019149/x_audio_footer -->
<div id='div-gpt-ad-1458551822986-0' class="text-center m-bottom-20">
    <script type="didomi/javascript" data-vendor="didomi:google">
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458551822986-0'); });
    </script>
</div>
            
        </div>


        <div class="col-md-4">

            
                
            

            
                
            
                            
<div class="border-box">

            <h3 class="title">Más de Política, economía y opinión</h3>
    
    <ul class="episode-list episode-plus">
                    <li>

                    <!-- /1019149/x_related -->
                    <div id='div-gpt-ad-1496247577648-0'>
                    <script type="didomi/javascript" data-vendor="didomi:google">
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496247577648-0'); });
                    </script>
                    </div>

            </li>
                
                <li>
            <a data-tracking-click=""  title="Escuchar audio" href="https://www.ivoox.com/15m-8-anos-despues-felix-rodrigo-mora-preparar-audios-mp3_rf_35823878_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="https://www.ivoox.com/ajx-_bk_showPopover_35823878_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a data-tracking-impression="" data-tracking-click=""   href="https://www.ivoox.com/15m-8-anos-despues-felix-rodrigo-mora-preparar-audios-mp3_rf_35823878_1.html" title="El 15M 8 años después.Felix Rodrigo Mora. Preparar un nuevo levantamiento popular.">El 15M 8 años después.Felix Rodrigo Mora. Preparar un nuevo levantamiento popular.</a>
                                            <p>
                            En
                                                            <a                                    href="https://www.ivoox.com/podcast-azote-roma_sq_f1578820_1.html"
                                   title='El azote de Roma'>
                                    El azote de Roma
                                </a>
                                                        | 29:51
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a data-tracking-click=""  title="Escuchar audio" href="https://www.ivoox.com/verdad-del-cambio-climatico-audios-mp3_rf_41370866_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="https://www.ivoox.com/ajx-_bk_showPopover_41370866_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a data-tracking-impression="" data-tracking-click=""   href="https://www.ivoox.com/verdad-del-cambio-climatico-audios-mp3_rf_41370866_1.html" title="La verdad del cambio climatico">La verdad del cambio climatico</a>
                                            <p>
                            En
                                                            <a                                    href="https://www.ivoox.com/podcast-azote-roma_sq_f1578820_1.html"
                                   title='El azote de Roma'>
                                    El azote de Roma
                                </a>
                                                        | 39:05
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a data-tracking-click=""  title="Escuchar audio" href="https://www.ivoox.com/estados-unidos-planea-expulsion-miles-de-audios-mp3_rf_75640946_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="https://www.ivoox.com/ajx-_bk_showPopover_75640946_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a data-tracking-impression="" data-tracking-click=""   href="https://www.ivoox.com/estados-unidos-planea-expulsion-miles-de-audios-mp3_rf_75640946_1.html" title="Estados Unidos planea la expulsión de miles de haitianos retenidos en el sur de Texas (Programa completo 19/09/2021)">Estados Unidos planea la expulsión de miles de haitianos retenidos en el sur de Texas (Programa completo 19/09/2021)</a>
                                            <p>
                            En
                                                            <a                                    href="https://www.ivoox.com/podcast-sin-complejos_sq_f12872_1.html"
                                   title='Sin Complejos'>
                                    Sin Complejos
                                </a>
                                                        | 02:58:12
                        </p>
                    
                    
                </div>
            </div>
        </li>
                <li>
            <a data-tracking-click=""  title="Escuchar audio" href="https://www.ivoox.com/submarinos-australianos-audios-mp3_rf_75658744_1.html" class="play-icon"></a>

            <div class="content">
                <div class="content-push">
                    <a rel="nofollow" href="https://www.ivoox.com/ajx-_bk_showPopover_75658744_1.html" class="plus popover-plus" title="Añadir audio a"></a>

                    <a data-tracking-impression="" data-tracking-click=""   href="https://www.ivoox.com/submarinos-australianos-audios-mp3_rf_75658744_1.html" title="Los submarinos australianos">Los submarinos australianos</a>
                                            <p>
                            En
                                                            <a                                    href="https://www.ivoox.com/podcast-contracronica_sq_f1267769_1.html"
                                   title='La ContraCrónica'>
                                    La ContraCrónica
                                </a>
                                                        | 34:26
                        </p>
                    
                    
                </div>
            </div>
        </li>
            </ul>


                    <div class="footer-link ">
                            <a href="https://www.ivoox.com/audios-politica-economia-opinion_sa_f431_1.html" title="Ver todos">VER TODOS</a>
                                </div>
            
</div>

            
            
                
            

            
                
            

            
                
            

                            <!-- dont show 10/05/2021 web.5113
                <div class="border-box banner-box">
                    <p class="h2">Escucha<br><span class="strong">Cuando quieras<br>y donde quieras</span></p>
                    <div class="img-banner1 lozad" data-background-image="https://static-1.ivoox.com/img/phone1.png"></div>

                    <ul class="mini-download-icons">
                        <li><span>Descargar</span></li>
                        <li class="mobile-windows">
                            <a onclick="ga('send', 'event', 'multiplica_ficha_audio_right_get_app', 'click', 'windows_phone', 1);"  rel="nofollow" href="https://www.windowsphone.com/es-es/store/app/ivoox-podcast/57cbd268-e11d-478e-b374-51cca0cf3a30" target="_blank" title="Descargar para Windows Phone"></a></li>
                        <li class="mobile-android">
                            <a onclick="ga('send', 'event', 'multiplica_ficha_audio_right_get_app', 'click', 'android', 1);" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.ivoox.app&referrer=utm_source%3Dfichaaudioright%26utm_medium%3Ddesktop%26utm_campaign%3Dget_app%26utm_content%3DAUDIO_35395120" target="_blank" title="Descargar para Android"></a></li>
                        <li class="mobile-iOS">
                            <a onclick="ga('send', 'event', 'multiplica_ficha_audio_right_get_app', 'click', 'ios', 1); setIosInstallContext('AUDIO','35395120');" rel="nofollow" href="https://itunes.apple.com/app/apple-store/id542673545?pt=1138083&ct=fichaaudioright_desktop&mt=8" target="_blank" title="Descargar para iPhone"></a></li>
                    </ul>
                </div>
                -->
                    </div>
    </div>
</div>




                            <footer>
        

        



    
    
    <div class="container">
        <div class="wrapper">

            <!-- Logo -->
            <div class="row">
                <div class="logo">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/img/icons/logo-ivoox-white.svg" alt="iVoox" align="center" class="lozad" />
                </div>
            </div>

            <div class="row">
                <div class="content">

                    <div class="left">

                         <!-- Ivoox -->
                        <div class="block">
                            <h3 class="title">Ivoox</h3>
                            <ul>
                                <li><a href="https://www.ivoox.com/anunciate" rel="nofollow">Anúnciate</a></li>
                                <li><a href="https://ivoox.a2hosted.com/bios/bios/" rel="nofollow">Quiénes somos</a></li>
                                <li><a href="https://ivoox.zendesk.com/hc/es-es" rel="nofollow" target="_blank">Centro de ayuda</a></li>
                                <li><a href="https://ivooxpodcasters.zendesk.com/hc/es-es" rel="nofollow" target="_blank">Ayuda Podcasters</a></li>
                                <li><a href="https://blog.ivoox.com/" target="_blank">Blog</a></li>
                                <li><a href="https://www.ivoox.com/material-prensa_ip.html" rel="nofollow">Prensa</a></li>
                                <li><a href="https://premios.ivoox.com/" rel="nofollow" target="_blank">Premios iVoox</a></li>

                            </ul>
                        </div>

                        <!-- Servicios -->
                        <div class="block">
                            <h3 class="title">Servicios</h3>
                            <ul>
                                <li><a href="https://www.ivoox.com/premium">iVoox Premium</a></li>
                                <li><a href="https://www.ivoox.com/plus">iVoox Plus</a></li>
                                <li><a href="https://www.ivoox.com/podcasters">Crea tu Podcast gratis</a></li>
                                <li><a href="https://www.ivoox.com/formulario-pro_uo.html?from=footer&attribution_utm_content=lnk_ftplanes&attribution_utm_medium=cls_footer" id="publisherPRO">Planes de publicación</a></li>
                                <li><a href="https://www.ivoox.com/podcasts-patrocinios" rel="nofollow">Patrocina tu Podcast</a></li>
                                <li><a href="https://www.ivoox.com/influencers">iVoox Influencers</a></li>
                            </ul>
                        </div>

                    </div>

                    <div class="right">

                        <!-- Recomendamos -->
                        <div class="block">
                            <h3 class="title">Recomendado</h3>
                            <ul>
                                <li><a href="https://www.ivoox.com/audios-recomendados_hy_1.html" rel="follow,noindex">Audios que gustan</a></li>
                                <li><a href="https://www.ivoox.com/ultimos-audios-comentados_hx_1.html" rel="follow,noindex">Audios comentados</a></li>
                                <li><a href="https://www.ivoox.com/audios-que-se-buscan-en-google-de-historia-creencias_2j_f31_1.html" title="Se busca en Google" rel="follow,noindex">Se busca en Google</a>
                                <li><a href="https://www.ivoox.com/listas_bk_lists_1.html" rel="follow, noindex" title="Listas de audios">Listas populares</a></li>
                                <li><a href="https://www.ivoox.com/magazine_hb_0_1.html" title="iVoox Magazine">iVoox Magazine</a></li>
                                <li><a href="https://www.ivoox.com/top100_hb.html" title="Ranking podcast">Ranking podcast</a></li>
                            </ul>
                        </div>

                        <!-- App & Redes -->
                        <div class="block">

                            <!-- Descargar App -->
                            <h3 class="title">Descarga nuestra App</h3>
                            <p style="padding-top: 16px;">Disponible en</p>
                            <div class="download-buttons">   
                                <div>
                                    <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_ios', 1);" rel="nofollow" href="https://itunes.apple.com/app/apple-store/id542673545?pt=1138083&ct=footer_web&mt=8" class="btn">
                                        <img src="/v2/brands/apple.svg" alt="apple">
                                        App Store
                                    </a>
                                </div>
                                <div>
                                    <a onclick="ga('send', 'event', 'get_app', 'store_buttons', 'footer_android', 1);" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.ivoox.app&referrer=utm_source%3Dfooter%26utm_medium%3Ddesktop%26utm_campaign%3Dget_app" class="btn">
                                        <img src="/v2/brands/play-store.svg" alt="google play">
                                        Google Play
                                    </a>
                                </div>                            
                            </div>

                            <!-- Redes -->
                            <h3 class="title">Síguenos en redes sociales</h3>
                            <div class="social-buttons">
                                <a class="social" href="https://twitter.com/ivoox" target="_blank" rel="nofollow"><img src="/v2/brands/twitter.svg" alt="Twitter"></a>
                                <a class="social" href="https://www.facebook.com/ivoox/" target="_blank" rel="nofollow"><img src="/v2/brands/facebook.svg" alt="Facebook"></a>
                                <a class="social" href="https://www.instagram.com/ivooxcom/" target="_blank" rel="nofollow"><img src="/v2/brands/instagram.svg" alt="Instagram"></a>
                                <a class="social" href="https://www.youtube.com/user/ivooxaudiokiosko" target="_blank" rel="nofollow"><img src="/v2/brands/youtube.svg" alt="YouTube"></a>
                            </div>
                        </div>

                    </div>

                </div>
            </div>

        </div>

    </div>
    
    <div class="bottom">
        <div class="container">
            <div class="content">
                    
                <div>
                    <p>
                        <a href="https://www.ivoox.com/informacion-legal_il.html">Política de privacidad</a> y <a href="https://www.ivoox.com/informacion-legal_il.html#condicioneslegales">condiciones legales</a>
                    </p>
                </div>

                <div>
                    <p>
                        &copy; 2021 iVoox - Todos los derechos reservados
                    </p>
                </div>

                <div>
                    <img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://static-1.ivoox.com/img/licencia.png" class="licencia lozad" alt="Licencia de sgae SGAERRDDD/4/1074/1012"/>
                </div>

            </div>
        </div>

    </div>

</footer>

                    </div>

        <div id="modal" data-urlorigin="https://www.ivoox.com/https://www.ivoox.com/entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3_rf_35395120_1.html" style="display: none;" class="remote-submit modal fade " tabindex="-1" role="dialog" aria-labelledby="modalLabel" aria-hidden="false" data-backdrop="static">
            <div class="modal-dialog ">
                <div class="modal-content">
                </div>
            </div>
        </div>

        
        <!-- Loading state -->
        <div class="loading" tabindex="-1" role="img" aria-label="Loading"></div>
        <!-- Cropping modal -->
        <div class="modal fade" id="avatar-modal" tabindex="-1" role="dialog" aria-labelledby="avatar-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-lg">
                <form class="avatar-form" method="post" action="https://www.ivoox.com/ajx-_v9_thumbnailfy_1.html" enctype="multipart/form-data">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <h4 class="modal-title" id="avatar-modal-label">Editar imagen del programa</h4>
                        </div>

                        <div class="modal-body">
                            <div class="avatar-body">
                                <!-- Upload image and data -->
                                <div class="avatar-upload">
                                    <input class="avatar-src" name="avatar_src" type="hidden" data-thumbnails="XXL,XL,XS,SM,MD,LG">
                                    <input class="avatar-data" name="avatar_data" type="hidden">
                                    <label for="avatarInput">Subir Imágen:</label>
                                    <input class="avatar-input" id="avatarInput" name="avatar_file" type="file">
                                </div>

                                <!-- Crop and preview -->
                                <div class="row">
                                    <div class="col-md-9">
                                        <div class="avatar-wrapper"></div>
                                    </div>
                                    <div class="col-md-3">
                                        <div class="avatar-preview preview-lg"></div>
                                        <div class="avatar-preview preview-md"></div>
                                        <div class="avatar-preview preview-sm"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="modal-footer">
                            <button class="btn btn-primary" type="button" data-dismiss="modal">Cerrar</button>
                            <button class="btn btn-default avatar-save" type="submit">Aceptar</button>
                        </div>
                    </div>
                </form>
            </div>
        </div><!-- /.modal -->
        <!-- programHeader Cropping modal -->
        <div class="modal fade" id="programHeader-modal" tabindex="-1" role="dialog" aria-labelledby="programHeader-modal-label" aria-hidden="true">
            <div class="modal-dialog modal-lg">
                <form class="avatar-form" method="post" action="https://www.ivoox.com/ajx-_v9_thumbnailfy_1.html" enctype="multipart/form-data">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <h4 class="modal-title" id="programHeader-modal-label">Editar imagen de cabecera</h4>
                        </div>

                        <div class="modal-body">
                            <div class="avatar-body">
                                <!-- Upload image and data -->
                                <div class="avatar-upload">
                                    <input class="avatar-src" name="avatar_src" type="hidden" data-thumbnails="programHeader">
                                    <input class="avatar-data" name="avatar_data" type="hidden">
                                    <label for="avatarInput">Subir Imágen:</label>
                                    <input class="avatar-input" id="avatarInput" name="avatar_file" type="file">
                                </div>
                                <div class="pull-left">
                                    <p class="small">Tamaño recomendado: 3330x273</p>
                                </div>

                                <!-- Crop and preview -->
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="avatar-wrapper"></div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="modal-footer">
                            <button class="btn btn-primary" type="button" data-dismiss="modal">Cerrar</button>
                            <button class="btn btn-default avatar-save" type="submit">Aceptar</button>
                        </div>
                    </div>
                </form>
            </div>
        </div><!-- /.modal -->

        
            <script src="https://static-1.ivoox.com/v2/js/modernizr/modernizr.custom.js"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
            <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
            <script type="text/javascript">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</script>
            <script src="https://www.googleoptimize.com/optimize.js?id=GTM-PZ73N62"></script>

            
                            <!--<script src="https://static-1.ivoox.com/js/ivx-p.min.js" type="text/javascript"></script>-->
                                <script src="https://static-1.ivoox.com/js/ivx-p.min.js?1631865054" type="text/javascript"></script>
            
                            <script type="text/javascript">
                    
                    $.ajaxSetup({
                        xhrFields: {
                            withCredentials : true
                        }
                    })
                </script>
                        <script src="https://static-1.ivoox.com/v2/js/recovery_pass.js?1631865054" filename="recovery_pass"></script>
            <script type="text/javascript" src="https://www.ivoox.com/v2/js/jwplayer/jwplayer.js"></script>
            <script type="text/javascript">jwplayer.key="2DTqRyuqMa5aUYdHyUNanli0ivSyxllf7KltJA==";</script>

                                            <script src="https://static-1.ivoox.com/v2/js/jquery-ui-1.8/ui/i18n/jquery.ui.datepicker-es.min.js"></script>
            
            

            

                                                
                    
                    <!-- teads_tag -->
                    <div id='div-gpt-ad-1427381112811-0' style='width:1px; height:1px;'>
                        <script type="didomi/javascript" data-vendor="didomi:google">
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427381112811-0'); });
                        </script>
                    </div>
                                
            
            <script>
    /* Emojis */
    
    var i18n = {
        search: 'Búsqueda ...',
        categories: {
            recents: 'Recientes',
            smileys: 'Sonrisas y emociones',
            people: 'Personas',
            animals: 'Animales y naturaleza',
            food: 'Comida y bebida',
            activities: 'Actividades',
            travel: 'Viajes y lugares',
            objects: 'Objetos',
            symbols: 'Símbolos',
            flags: 'Banderas'
        },
        notFound: 'No encontrado'
    };
    

</script>            <script>
    $(document.body).ready( function() {
        var _search_words = "entrevista-a-miguel-amoros-el-antidesarrollismo-en-audios-mp3";
        _search_words = _search_words.replace(/\'/g, " ");
        $('#filtros-dropdown').load(_search_words + '_v1_f_1.html?action=f'+ "&showCategories=1"+ "&showGender=1"+ "&showLanguage=1"+ "&showDaterange=1&showDuration=1");
    });
</script>
        
    <script type="text/javascript" src="https://static-1.ivoox.com/v2/js/ads/audio.js?1631865054"></script>

        <script type="text/javascript" src="https://static-1.ivoox.com/v2/js/ads/vast-client.js?1631865054"></script>
    
    <script src="https://static-1.ivoox.com/v2/js/comments-captcha.js?1631865054" filename="comments-captcha"></script>
            <script src="https://www.google.com/recaptcha/api.js?onload=renderRecaptcha&render=explicit" async defer />
        <script>
            </script>
    <script type="text/javascript">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</script>

<script language="javascript">
    
    function bindError(){
        $("#jquery_jplayer_1").bind($.jPlayer.event.error + ".myProject", function(event) {
            myDebug('[BIND] jPlayer.event.error');
            myDebug('[ERROR]: ' + event.jPlayer.error.type);
            myDebug('[ERROR]: ' + event.jPlayer.error.context);
            myDebug('[ERROR]: ' + event.jPlayer.error.message);
            myDebug('[ERROR]: ' + event.jPlayer.error.hint);
            if(countRetry >= 5 && (onetime < 1)){
                onetime++;
                $.ajax({url: "https://www.ivoox.com/ajx-uncertain_ru_35395120_1.html"});
                pause();
                $(".player_error").show();
                $("#jp_container_1").remove();
            }
            else{

                countRetry++;
                var time = $("#jquery_jplayer_1").data("jPlayer").status.currentTime;
                $("#jquery_jplayer_1").jPlayer("play", time);
                //playAfterAd();
            }
        });
    }
    
</script>

<script>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</script>

            <input type="hidden" id="modalPremiumShowed" value="1">
    


        

        
                    <script type="text/javascript">
    
    function urlify(text) {
        var urlRegex = /\b(http|https)+?(:\/\/)?(\S*)\.(\w{2,4})([0-9a-zA-Z\/\-\_\?=\&]*)/g;
        result = text.replace(urlRegex, function(url) {
            var urlText = url;
            var twitter = '';
            if(url.indexOf('twitter.com') != -1){
                var urlSplit = url.split('/');
                urlText = '@'+urlSplit[urlSplit.length-1];
                //we do a direct link to twitter, it blocks iframes
            }else if(url.indexOf('youtube.com') != -1
                || url.indexOf('github.com') != -1
                || url.indexOf('facebook.com') != -1){
                //we do a direct link to youtube, facebook, github, it blocks iframes
                //it can be more sites that block their pages into iframes
            }
            return '<a href="'+url+'" target="_blank" rel="nofollow">' + urlText + '</a>';
        });
        return result;
    }
    
    jQuery(document).ready(function(){
        var textWithLinks = urlify($('p.description').html());
        $('p.description').html(textWithLinks);
    });
</script>

        
        
        
            
                                        <script type="text/javascript">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</script>


                
                    
                    <input type="hidden" value="https://www.ivoox.com/ajx-modal_ik_autoload-modal-country_ES_US_1.html" name="autoloadModal" id="autoloadModal"/>
            <script type="text/javascript">
            
                $(document).ready(function(){
                    $('#modal .modal-content').load($('#autoloadModal').val());
                    $('#modal').modal('show');
                });
            
            </script>
                                            <script type="text/javascript">
            $(document).ready(function () {

                var lazyVerboseMode = false;

                if (document.cookie.indexOf('test_lazy=') !== -1) {
                    lazyVerboseMode = true;
                }

                // WEBP
                var isSafari = /constructor/i.test(window.HTMLElement) || (function (p) { return p.toString() === "[object SafariRemoteNotification]"; })(!window['safari'] || (typeof safari !== 'undefined' && safari.pushNotification));
                var isIE = /*@cc_on!@*/false || !!document.documentMode;
                var isEdge = !isIE && !!window.StyleMedia;

                if (isSafari || isIE || isEdge) {
                    if (lazyVerboseMode) {
                        console.log("Disabling Webp due browser compatibility.");
                    }

                    $("[data-background-image-nowebp]").each(function () {
                        $(this).attr('data-background-image', $(this).data('background-image-nowebp'));
                        if (lazyVerboseMode) {
                            console.log("Enabling bg: " + $(this).data('background-image-nowebp'));
                        }
                    });

                    $("[data-src-nowebp]").each(function () {
                        $(this).attr('data-src', $(this).data('src-nowebp'));
                        if (lazyVerboseMode) {
                            console.log("Enabling img: " + $(this).data('src-nowebp'));
                        }
                    });
                }

                // LAZY
                if (window.IntersectionObserverEntry && 'isIntersecting' in window.IntersectionObserverEntry.prototype) {
                    var numItems = $('.lozad').length;
                    if (lazyVerboseMode) {
                        console.log('Lazy enabled, ' + numItems + ' items.');
                    }
                    const observer = lozad();
                    observer.observe();
                } else {
                    if (lazyVerboseMode) {
                        console.log("Prototype 'loading' unavailable, lazy disabled, enabled failover.");
                    }

                    $('.lozad').not("img").each(function() {
                        var bg = $(this).data('background-image');
                        if (bg) {
                            if (lazyVerboseMode) {
                                console.log("Loading bg " + bg);
                            }
                            $(this).css('background-image', 'url(' + bg + ')');
                        } else if (lazyVerboseMode) {
                            console.log('Error: Item with lozad detected without bg');
                        }
                    });

                    $('img.lozad').each(function() {
                        var img = $(this).data('src');
                        if (img) {
                            if (lazyVerboseMode) {
                                console.log("Loading img " + img);
                                $(this).attr('src', img);
                            }
                        } else if (lazyVerboseMode) {
                            console.log('Error: Item with lozad detected without src');
                        }
                    });
                }

                // PROMOS
                var modalPremium = $('#promo-premium');
                var modalStarter = $('#promo-starter');

                if (modalPremium.length) {
                    modalPremium.modal();
                }

                if (modalStarter.length) {
                    modalStarter.modal();
                }
            });
        </script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c0059afa3c","applicationID":"76397299","transactionName":"ZlxTNRZWVksHAkFaWF8WZBMNGFFWAgRNHUdZSQ==","queueTime":0,"applicationTime":147,"atts":"ShtQQ15MRUU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
